Премини към съдържанието

Препоръчан отговор


Конфигурация: Foxconn P9567AB, Pentium D 925 3GHz, 2x2 4gb ram, HIS Ati 5770 1gb ( Radeon X1550 512mb ) картите и двете са външни, Matrox 250gb SATA, CODEGEN 400w 300x

Имам следните проблеми: 

1-во Не мога да кача Win 7 32-64, заспива на complete instalation и до там ( опитвал съм всякакви варианти: махал съм всички периферий, опитвал съм с Ф8 след първия рестарт после шифт = ф10 и т.н. всичко съм опитвал, махал съм и рам )... 

2-ро Видеото 5770 ми тръгва само на един Windows 8.1 Pro 32 ( друг-а 32-ка не мога да кача ), на другите започва имасталицията и гасне, свтва някъкъв червен диод и до там монитора гасне, компютъра си работи, инсталацията на всичките Windows-и ги правя със Radeon X1550 512mb, и след това само на въпросния 8.1 ми запалва и 5770 си работи, НИТО ЕДИН WINDOWS НЕ МОГА ДА ИНСТАЛИРАМ ЧРЕЗ 5770 СВЕТВА ДИОДА И КРАЙ, ако успея да кача някоя х64 пак 5770 гасне при началота на стартиране на Windows...

В сайта на дъното пише, че само карти до 512mb подържа, но при това положение защо 5770 си работи на въпросния Windows 8.1 Pro 32? 

Изтрийте темата объркал съм раздела, извинявам се на всички...

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Гост

темата може да бъде преместена от модератор, но явно си с проблем, щом си пуснал тема и в:

http://forums.data.bg/index.php?showtopic=2228838

:)

ps

https://translate.google.bg/translate?hl=bg&sl=en&u=http://www.hisdigital.com/un/product2-477.shtml&prev=search

Цитат

Захранващ кабел 2x 4pin в, 6 пинов навън

вероятна причина е захранването ...ъ-ъ-ъ...посочена ти е в линка на форума дето си дублирал темата

Редактирано от Гост (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 19 часа, дръндю написа:

темата може да бъде преместена от модератор, но явно си с проблем, щом си пуснал тема и в:

http://forums.data.bg/index.php?showtopic=2228838

:)

ps

https://translate.google.bg/translate?hl=bg&sl=en&u=http://www.hisdigital.com/un/product2-477.shtml&prev=search

вероятна причина е захранването ...ъ-ъ-ъ...посочена ти е в линка на форума дето си дублирал темата

Да може и да съм сгрешил, за което ще си понеса нужното наказание, но проблема си ми остава, мога ли да ви попитам това захранване ще ми свършили работа за тая видео карта GOLDEN GATE ATX-600W

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Power Supply Requirement 450 Watt or greater power supply with one 75W 6-pin PCI Express® power connectors recommended

виж дали си сложил монитора на правилната букса

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да правилната е


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

търсих из нета " Foxconn P9567AB", но нищо не намерих
провери дъното дали поддържа PCI Express® 2.0 ...ъ-ъ-ъ...тъй де, дали го има, щото няма смисъл да сменяш захранване,
ако дъното не поддържа графичната карта

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 30.11.2016 г. в 8:06, mishocska12345 написа:

ако успея да кача някоя х64 пак 5770 гасне при началота на стартиране на Windows

Монитора на кой изход на картата е сложен?

Използвах 5 години такава карта, като имаше една много тъпа особеност. Винаги ме е карала да преинсталирвам компютъра с помощта на телевизора. Просто там праща видео сигнала. Иначе в биоса и до началното зареждане на windows праща сигнал през всичките си изводи, но зареди ли windows имаше сигнал само през един dvi изход на който чрез адаптер към VGA беше свързан с телевизора. След като си преинсталирам windowsa от настройките на картата си избирах на кой извод да работи. За това си мисля, че има вероятност да си объркал свързването на монитора с картата и за това да остава на черен екран.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 часа, дръндю написа:

търсих из нета " Foxconn P9567AB", но нищо не намерих
провери дъното дали поддържа PCI Express® 2.0 ...ъ-ъ-ъ...тъй де, дали го има, щото няма смисъл да сменяш захранване,
ако дъното не поддържа графичната карта

P9657AB, мисля че подържа...

 

преди 11 часа, nikolela написа:

Монитора на кой изход на картата е сложен?

Използвах 5 години такава карта, като имаше една много тъпа особеност. Винаги ме е карала да преинсталирвам компютъра с помощта на телевизора. Просто там праща видео сигнала. Иначе в биоса и до началното зареждане на windows праща сигнал през всичките си изводи, но зареди ли windows имаше сигнал само през един dvi изход на който чрез адаптер към VGA беше свързан с телевизора. След като си преинсталирам windowsa от настройките на картата си избирах на кой извод да работи. За това си мисля, че има вероятност да си объркал свързването на монитора с картата и за това да остава на черен екран.

И при мен тръгва само на DVI изхода и със преход минавам на VGA и със HDMI съм пробвал, едно и също...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.