Премини към съдържанието

Препоръчан отговор


Здравейте,

При пускане на компа изписва "Starting windows" и там си остава. Не се появява

даже логото на Windows над надписа.

Ако заредя през Hiren Boot CD и избера първата опция "Boot from hard driver (windows xp, 7 and vista)

си зарежда.

System repair (след рестарта на компа от мен) не намира проблем.

Първите 6гб от харда нямат лоши сектори.

System restore при заредил Windows от Hiren също не помага.

Как да го оправя?

В Hiren мисля имаше програмки, които презаписват боот сектора. Или някъде

на харда си има резервни файлове, които да презапиша?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 e бива ли сега " _HAKERA_ " такива въпроси ... f8

 Hiren    го хвърли у коша .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Влез в биос и виж кое ти е първо бутващо устройство.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По принцип си е харда.

След това направих двд, за да ползва Hiren.

В крайна сметка го оправих:

- Пускане нормално на Windows  през Hiren.

- Сканиране с MBAM. Откри около 70 PUP.Optional *****

и явно това реши проблема.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.