Премини към съдържанието
porata

Проблем със забиване забавяне насичане

Препоръчан отговор

публикувано (редактирано)

 


Проблемът е следният когато играя игра каквато и да е тя смисъл колкото и да е лека или  тежка играта докато играя ФПС Frame per seconds 
Пада до такава степен че буквално ми забива картина всичко.По интересното е че когато това се случи дори интернетът в предвид LOSS стига до 30-40% процента загуба на пакети..
Но не смятам че е от интернета тъй като първо започва да насича ужасно много след това започва да губи пакети
Интересно ми е дали Лин-а е за преинсталиране 
Благодаря предварително 
 

Редактирано от porata (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Насочи ме ако може тъй като точно тук пускам тема за 1 ви път 
А иначе ето снимка на процесите ми докато съм пуснал да върви някаква игра 
 

Без име.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не знам като си наслагал някои боклуци(като софт и игри),как очакваш да се държи компа?Нещата се случват логично общо взето,като се научиш какво да слагаш и по-важно какво да НЕ слагаш на компютъра си, тогава и той ще върви добре.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като цяло не съм слагал кой знае какво на комп-а и да ти кажа чесно съм се научил какво да слагам или по точно какво ДА НЕ слагам 
Отговорът на темата ти е просто уникален )


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

ако не друго поне можеш за замениш utorrent с tixati

Редактирано от Мирослав Владимиров (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 часа, Мирослав Владимиров написа:

ако не друго поне можеш за замениш utorrent с tixati

 и защо да го прави?

////////////

 процесора  прегрява предполагам е нещо на AMD

 пп това не е снимка на процесите .

преди 11 часа, _Alex&Vanko_ написа:

 защо не пусна тема в специализирания раздел?

 

 какво е значението ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз съм със същата видеокарта и Intel i5 6500. Такъв проблем нямам.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В крайна сметка нищо не разбрах какво мога да направя в такъв случай ?
Да знам че не са процесите просто не знаех как да ги нарека хахах 
С много ли прегрява или.. защото каквото и да правя винаги си стои такава температурата нито е повече нито е по малко?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
преди 31 минути, porata написа:

В крайна сметка нищо не разбрах какво мога да направя в такъв случай ?
 

можеш да направиш някои неща, като например да дадеш снимка от диспечера на задачите, за да се видят процесите
може да дадеш снимка от Aida, Speccy или някоя друга програма от която да се види температура на проца и друго инфо

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако снимката си я направил в idle състояние на компютъра (не си стартирал никакво странично приложение) температурата на картата ти е 57С имаш проблем с прегряване. Както обясняваш случая, че след време започва да забива, означава, че имаш throttling (при висока температура компонента автомаично понижава волтажа и честотата си за да може да се охлади). Използвай MSI afterburner и/или GPU-Z и си проследи температурата и натоварването на картата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ето няколко снимки...
 

procesor.jpg

temp.jpg

yyy.gif

yyyyyy.gif

преди 4 минути, porata написа:

Ето няколко снимки...
 

procesor.jpg

temp.jpg

yyy.gif

yyyyyy.gif

Последната снимка е във рендер тест...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

https://www.bleepingcomputer.com/download/minitoolbox/

Сложи отметките еи дай GO! Публикувай резултата.

Редактирано от _Alex&Vanko_ (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Daniel R. Dimitrov
      Здравейте, преди няколко дена си ъпдейтнах windows-a, естествено не по мое желание, и след този ъпдейт нещата не бяха както трябва и се оказа, че нямам драйвъри за видео картата. Инсталирах ги, след което играта започна да ми забива на всеки 3-4 секунди, след което пак продължаваше 60 fps. (Играта е 'osu!' - изключително лека, плюс това съм махнал всякакви ефекти) След това реших да пробвам да използвам вградения процесор. Оказа се, че проблемът изчезна. Поне засега. НО. След една минута играта започна да върви на 15-20 фрейма. След което пак се оправи и така пак започна един ужасен цикъл. С NVIDIA-та цепи през 3 секунди, а с вградената се получава един цикъл гладка игра, след което започва да лагва и после пак гладко. Нямам никаква представа на какво може да се дължи.
      Лаптопът ми е "Acer Aspire V 15 Nitro - Black Editioin".
      (NVIDIA GeForce GTX 860M, Intel Core i7 4710HQ 2.50GHz)
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.