Премини към съдържанието

Препоръчан отговор


Здравейте, от вчера на единия от лаптопите имам следния проблем долу иконката за wi-fi има удивителен знак и изписва няма интернет връзка а в същото време на телефона и на другия лаптоп имам интернет? На какво се дължи това и може ли да се оправи?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Рестарт на рутера пробва ли?

Лаптопа ти установява ли връзка с твоя рутер (да не се е свързал с рутера на комшията)?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А докато има !, в браузър зареждат ли се страници?
Не си указал операционна система, модел на лаптопа

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери дали нямаш конфликт на адреси, т.е. 2 хоста (устройства) да са с един и същи адрес (192.168.x.x)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 минути, macaRov написа:

Провери дали нямаш конфликт на адреси, т.е. 2 хоста (устройства) да са с един и същи адрес (192.168.x.x)

Тогава ще му дава IP conflict. Да каже модел на лаптопа, който не може да се свърже, модел на рутера и съотвено има ли достъп до него или настройките ги прави доставчика му.


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.