Премини към съдържанието

Препоръчан отговор


Здравейте колеги,

От скоро имам проблем с моята локална мрежа. Имам два последователно свързани рутера и един суич. Връзката междъ тях е следната:

света -> (switch) TP-LINK TF-S 1005D -> (1st router ip: 192.168.1.1) ZTE ZXHN H118N (има няколко устройства свързани към това устройство) -> (2nd router ip: 192.168.185.1) Linksys WRT54GL (моите устройства като: моб телефон, компютър и лаптоп) 

Проблема е от около 1 седмица и по някаква причина между 1ви и 2ри рутер отвреме-навреме няма връзка. Дори като е включен кабела идващ от първият рутер към лаптопа или компютъра, пак няма интернет. Но докато съм свързан към WI-FI на първият рутер изведнъж по някое време от нищото идва и спира интернета на вторият. Вторият ми е много важен и не знам как бих работил без него. Надявам се някой да може да ми помогне с намирането на проблема.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, Anton Markov написа:

Здравейте колеги,

От скоро имам проблем с моята локална мрежа. Имам два последователно свързани рутера и един суич. Връзката междъ тях е следната:

света -> (switch) TP-LINK TF-S 1005D -> (1st router ip: 192.168.1.1) ZTE ZXHN H118N (има няколко устройства свързани към това устройство) -> (2nd router ip: 192.168.185.1) Linksys WRT54GL (моите устройства като: моб телефон, компютър и лаптоп) 

Проблема е от около 1 седмица и по някаква причина между 1ви и 2ри рутер отвреме-навреме няма връзка. Дори като е включен кабела идващ от първият рутер към лаптопа или компютъра, пак няма интернет. Но докато съм свързан към WI-FI на първият рутер изведнъж по някое време от нищото идва и спира интернета на вторият. Вторият ми е много важен и не знам как бих работил без него. Надявам се някой да може да ми помогне с намирането на проблема.

Това е услуга на Виваком предполагам нали така. Защо са ти 2 рутера?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да на виваком е. Защото когато има прикачени устройства към мрежата тя е бавна. И за работата ми трябва бърза и стабилна мрежа. Понеже водя разговори и с първата мрежа почва много да се разпада и целият митинг се разпада. И го използвам също за по бързо сърфиране иначе се влачи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Anton Markov написа:

Да на виваком е. Защото когато има прикачени устройства към мрежата тя е бавна. И за работата ми трябва бърза и стабилна мрежа. Понеже водя разговори и с първата мрежа почва много да се разпада и целият митинг се разпада. И го използвам също за по бързо сърфиране иначе се влачи.

Махни рутера на Виваком и остави само твоя. Свързването ще трябва да е по следния начин.

В  първи порт на TP-Link суича се включва кабела който идва от доставчика. Във втори порт включваш твоя рутер. В другите портове се включват приемниците на Виваком ( ако използваш телевизия примерно)

Редактирано от Емил Костов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Понеже не е мой рутера няма как да го махна. Говорих много със собствениците. Те едно и също си мелят. И другият проблем е че съм фиксирал кабела и е около 15 метра, а нямам тестер. Но не смятам че проблема идва от него. Защото иначе въобще нямаше да има отвреме навреме интернет връзка.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, Anton Markov написа:

Понеже не е мой рутера няма как да го махна. Говорих много със собствениците. Те едно и също си мелят. И другият проблем е че съм фиксирал кабела и е около 15 метра, а нямам тестер. Но не смятам че проблема идва от него. Защото иначе въобще нямаше да има отвреме навреме интернет връзка.

Ами тестваш го с друг.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Anton Markov написа:

Дори като е включен кабела идващ от първият рутер към лаптопа или компютъра, пак няма интернет.

Ами те нещата отиват към ...... проблем с основния/граничния рутер. Какво казват от виваком? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами общо взето нищо.. показах им настройки всичко.. гледаха конфигурацията на кабелите. И казаха че всичко било добре.. аамаа според мен въобще не се постараха...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При условие, че нямаш контрол до граничния рутер, няма много опции! Кримпваш наново този кабел, и ако проблема продължава, сменях рутера - този на виваком

ПС: Всичко това. при условие, че се губи интернет връзката, а не цялата мрежа....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 16 минути, street racer написа:

При условие, че нямаш контрол до граничния рутер, няма много опции! Кримпваш наново този кабел, и ако проблема продължава, сменях рутера - този на виваком

ПС: Всичко това. при условие, че се губи интернет връзката, а не цялата мрежа....

Да това е добра идея. Утре ще пробвам и ще споделя резултата. Благодаря много, не бях се сетил.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Only 75 emoji are allowed.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от User15
      Здравейте имам проблем с каране на колата на бензин. На празен ход си работи нормално, когато тръгна да превключвам забива. Когато колата загрее започва да забива по малко, a на газ си е добре. Някой има ли идея какъв може да е проблема? Колата е NIssan Terrano 2.4.
    • от kemkama
      Здравейте,
      Имам рутер Dlink DIR-842, който e главният ми рутер в единия край на апартамента. Имам и друг такъв, който уж трябваше да бъде настроен като WDS Repeter в другия край на апртамента, но не виждам съответните опции за да направя промяната.

      Много ще бъда благодарен ако получа вашата помощ (очаквайте да задавам тъпи въпроси).
       
      Благодаря,
      Поздрави
    • от asdfj
      Здравейте.
      Имам проблем със споделянето на интернет от лан кабел.Използвам програмата Connectify Hotspot 2018 при който ми изписва Wifi adapter driver not support AP mode.Моля за помощ как да го оправя.Тъй наречения драйвер microsoft virtual wifi miniport adapter липсва от лаптопа.Марката му е Lenovo thinkpad z60t.Имам друг Lenovo g50 на който няма проблем със споделянето на мрежата.Ако е възможно без този драйвер да мога да споделя интернет на други устройства в стаята,Благодаря предварително!

    • от hong yeonduk
      Лаптопа ми беше много бавен и реших да го сканирам за вируси и си изтеглих една антивирусна. Когато го сканирах ми излизе прозорче с отметка и ме попита дали искам да ми следи и онлайн сърфирането(или нещо от сорта) и аз натиснах да, и след това ми поиска рестарт. След рестарта нямах икони, показва ми че няма връзка с интернет и няма налични връзки. Това на снимката е съобщението което ми излиза.
      Също така каквото и да се опитам да направя(например да проверя за неизправности) ми дава грешка.
      Моля помогнете не разбирам от компютри.(Понеже не знам какъв е проблема най-вероятно категорията на темата е грешна).
    • от Alexandar89
      Здравейте, тъй като ми попадна дъно на изгодна цена, внесено от чужбина, Gigabyte GA-H81M-S2PV REV2. Сокета е 1150, обаче попаднах на интересна информация относно потдържаните процесори или по-конкретно за Intel Pentium G3260 със същият сокет, който до сега използвам. Идилията е следната, за същото дъно като модел само че ревизия 1 този процесор е съвместим в листа с потдържани процесори от сайта на гигабайт, но след ъпдейт на биоса, докато за рев 2 този процесор отсъства. Не се отказах, реших да проуча малко по-подробно и попаднах на  саита  www.cpu-upgrade.com , според който и трите възможни ревизии на това дъно потдържат процесора, като единствено ревизия 1 се нуждае от ъпдейт на биоса, както се вижда на снимката от сайта. Въпроса е на кое да вярвам ? И в този случай означава ли че този процесор няма изобщо да тръгне на това дъно. Благодаря предварително за отделеното внимание.

  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.