Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Това стана след един проблем, за който питам тук:

Взех Dell Optiflex 7010, CPU i-5 3570k, MB Dell 0GY6Y8 v.A01, 350W Fortron и РАМ 2 х 4 GB Hynix ddr3 1600 (която е някаква стандартна за част от тези модели, стандартна тънка платка). Допълнително се сложи и видео Asus GTX 750ti 2GB OC (с 6 пин конектор).

По спецификация дъното подържа DDR3  и на 1333 и на 1600, плюс хибридна поддръжка между 1333 и 1600. Дъното е dual-channel също така. 

Добавих 2 плочки х 2GB DDR3 1600 na Adata Gaming series. От първият път хвана само двете Хайникс и 1 на АДАТА, след диагностика хвана и четирите плочки, работещи на 1600.

След няколко дни стана един проблем, за който пък писах тук.. :

И след това забелязах, че РАМ-А вече върви на 1333 MHz. 

И... въпроса ми е, ако прочетете и двете теми, какво според вас е станало? И може ли отново РАМ-та да заработи на 1600. Ако не с тази АДАТА, то с друга Hylinx?

Кръстосвам ги и двете, теми защото така стана, че проблема се появи веднага след това. Почти не се съмнявам, че е свързано.

 

П.с. Значи аз четох доста вчера. При мен не като да не е тръгнала рамта на 1600, тръгна и вървя така няколко дни.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нулирай настройките на BIOS и след това зареди настройки по подразбиране

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, DarkEdge написа:

Нулирай настройките на BIOS и след това зареди настройки по подразбиране

Към коя версия на БИОС-а ще ме върне, към последно инсталираната или към първоначалната?

Някаква връзка с проблема от другата тема? Не, че ми е толкова много важно дали ще върви на 1333 или на 1600 но ми се струва, че има някакъв проблем. Моля ти се виж и другата тема. Това с честотата се появи точно след този проблем в другата тема.

Уиндоса зарежда направо към начален екран, а не е настроен така

 

 

Screen Shot 07-11-19 at 06.58 PM.PNG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Версията не се променя от reset. Изключваш компютъра от контакта, натискаш и задържаш за около 5 сек бутона за включване, преместваш джъмпъра в позиция за нулиране. Оставящ го така за около минута, преместваш джъмпъра в нормалната позиция, включваш в контакта. Включваш компютъра, влизаш в BIOS, зареждаш настройките по подразбиране, запазваш настройките.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз вероятно ще пробвам но принципно ме е шубе това с джъмперите. Но какви са тези странности, нещо не е наред...

Още преди проблема изтеглих Intel-Driver-and-Support-Assistant-Installer но само отива при процесите. 10 пъти да го стартирам 10 процеса стартира, но не се инсталира.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз на твое място бих почнал отначало.

Маха се всичко което е добавяно, прави се диагностика на компонентите, прави се една читава чиста инсталация, прави се имидж и така малко по-малко ще стигнеш до истината.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, Камен Петров написа:

Аз вероятно ще пробвам но принципно ме е шубе това с джъмперите. Но какви са тези странности, нещо не е наред...

Още преди проблема изтеглих Intel-Driver-and-Support-Assistant-Installer но само отива при процесите. 10 пъти да го стартирам 10 процеса стартира, но не се инсталира.

Като те  e "шубе" изваждаш батерията за дъното. Изчакваш 10-15 мин. Поставяш батерията.

Зареждаш Default настройки в BIOS.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...