Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте,

Преди една седмица замених записвачката със SSD и всичко е наред с изключение на тази грешка, която излиза при стартиране на лаптопа. Ще се радвам, ако някой даде съвет как да я разкарам. 

Благодаря!

67559135_508792239928964_7149709204406665216_n.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо не сложиш SSD то на мястото на HDD, а HDD на мястото на ODD?

После оправи и това което са ти казали по-горе.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Операционната система е на SSD-то. Не се сетих да ги разменя, ще го направя. Ето и снимка на ордера към момента

9674DD37-CA09-407B-BE76-2F8F64CF49CA.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То хубаво...ама аз тук SSD-то нещо не го виждам! От къде ще се зареди ОС?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, street racer написа:

То хубаво...ама аз тук SSD-то нещо не го виждам! От къде ще се зареди ОС?

SSD то ще се появи на мястото на Toshiba, но тук по интересния момент е къде е зареждащия дял в момента? На HDD or SSD.

Иначе за ней лесно решение в момента с конкретния проблем - направи точка 2 > последна.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, plamen_petrov_80 написа:

SSD то ще се появи на мястото на Toshiba, но тук по интересния момент е къде е зареждащия дял в момента? На HDD or SSD.

Иначе за ней лесно решение в момента с конкретния проблем - направи точка 2 > последна.

Да - прав си! Явно зареждащия дял е останал на HDD......нещо се е омазало при инсталацията май.....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Твърде вероятно е нещо да съм омазал при инсталацията, да. Фатално ли ще е, ако го оставя така или да търся проблема и да го отстраня? Това ми е личният лаптоп, така че... 

Интересното е, че същата процедура направих и на друг лаптоп, Asus, там даже не се появи тази грешка.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това не е грешка!

Пробвай > извади твърдия диск и сложи само SSD-то, сложи го като първо зареждащо устройство > ако тръгне - значи всичко е ОК.

При следващо спиране добави и диска.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, minkov.st написа:

Твърде вероятно е нещо да съм омазал при инсталацията, да. Фатално ли ще е, ако го оставя така или да търся проблема и да го отстраня? Това ми е личният лаптоп, така че... 

Интересното е, че същата процедура направих и на друг лаптоп, Asus, там даже не се появи тази грешка.

Това не е "грешка" в класическия смисъл - просто се търси boot по мрежата.......

Аз бих разкарал временно HDD, на негово място слагам SSD, правя си чиста инсталация на него и тогава добавям caddy-то с HDD на мястото на ODD

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, street racer написа:

Аз бих разкарал временно HDD, на негово място слагам SSD, правя си чиста инсталация на него и тогава добавям caddy-то с HDD на мястото на ODD

Съгласен, но все пак първо да провери, може и да е инсталирано всичко както трябва и да няма смисъл да повтаря процедурата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря Ви за съветите и бързите отговори. Утре ще пробвам. :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, plamen_petrov_80 написа:

Съгласен, но все пак първо да провери, може и да е инсталирано всичко както трябва и да няма смисъл да повтаря процедурата.

Само да не се окаже, че и на HDD има boot дял и.......сещаш се :)

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 16 минути, street racer написа:

Само да не се окаже, че и на HDD има boot дял и.......сещаш се :)

 

Ако правилно си подреди зарежданията няма никакъв проблем.

Една система може да има N зареждащи твърди диска и винаги ще зареди първата посочена в bios or boot menu.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А как подреди последователността на боотване? Името на SSD-то най-отгоре ли е? Ако - да >

Сложи и HDD направи

1. ATAPI CD ROM

2. SSD

3. USB CD ...

..

7. Network ...

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Интересно, пак същото. Направих нова инсталация на SSD-то, като стария хард вече е в caddy-то.

Boot.jpg

67320040_334658164152299_8495967304633286656_n.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Инсталира OS-a на ново? С или без поставен HDD?

PXE ROM - няма ли опция някъде там (в другите раздели) да бъде махнат изцяло от глобалната картинка.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Инсталирах OS на ново, без поставен HDD. 

Всичко е наред вече, махнах и PXE ROM. / Boot -> Main -> Network Boot - от Enabled го направих Disabled .
Благодаря отново!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...