Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Защо при стартирането на компа се бави много


Препоръчан отговор


Знае ли някой, защо при стартиране на компютъра, още в самото начало при появата на логото на дънната платка , се стои доста време.

Линк към този отговор
Сподели в други сайтове
преди 47 минути, Христо Влъчков написа:

Знае ли някой, защо при стартиране на компютъра, още в самото начало при появата на логото на дънната платка , се стои доста време.

Има настройка в менютата на дъното колко секунди да стои това-по подразбиране е 30 сек., можеш да го промениш на дори 1 .

Линк към този отговор
Сподели в други сайтове

Като за начало някакви данни за системата?

Мога да предположа че имаш устройства свързани посредством USB които винаги си стоят закачени на компютъра. Ако да, изключвай едно по едно и пробвай без всяко едно как ще се държи машината. Ако в CD ROM-а има диск, извади го и пробвай пак.

Погледни в биоса в какъв ред то се включат компонентите на компютъра, харддиска/SSD-то на кой/което се съдържа ОС-то трябва да е сред първите.

За останалото чакаме информация.

Линк към този отговор
Сподели в други сайтове

Това забавяне се получи,  според мен след като инсталирах IObit Driver Boostet и подразделенията им. Да не  би да е от тях.

преди 1 час, NEVADA написа:

Има настройка в менютата на дъното колко секунди да стои това-по подразбиране е 30 сек., можеш да го промениш на дори 1 .

Къде да го видя това, и как да го настроя.Моля помогни ми. 


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Христо Влъчков написа:

Това забавяне се получи,  според мен след като инсталирах IObit Driver Boostet и подразделенията им. Да не  би да е от тях.

Къде да го видя това, и как да го настроя.Моля помогни ми. 

Пробвай това което ти казах, за опцията трябва информация поне за версията на биоса.

Линк към този отговор
Сподели в други сайтове
преди 1 час, Христо Влъчков написа:

Това забавяне се получи,  според мен след като инсталирах IObit Driver Boostet и подразделенията им. Да не  би да е от тях.

Деинсталирай този боклук и подразделенията им и рестартирай.

Линк към този отговор
Сподели в други сайтове
преди 12 минути, Eclipse2G написа:

Това забавяне се получи,  според мен след като инсталирах IObit Driver Boostet

Кой drivers обнови с IObit Driver Booster

Линк към този отговор
Сподели в други сайтове
преди 8 минути, Maxim Todorov написа:

Кой drivers обнови с IObit Driver Booster

Цитирал си грешния потребител.

Линк към този отговор
Сподели в други сайтове

Информация за дънната платка - марка и модел? Точно на кой екран се забелязва забавяне? При зареждане на ОС или преди това? Нещо движи ли се на този екран, след POST ли е? Няма да е зле да прочетеш това и да зададеш малко по-точно въпроса си:

преди 2 часа, NEVADA написа:

Има настройка в менютата на дъното колко секунди да стои това-по подразбиране е 30 сек., можеш да го промениш на дори 1 .

Сериозно? И на какво дъно е това и къде точно? Хайде да не си измисляш!

Линк към този отговор
Сподели в други сайтове
преди 4 часа, Христо Влъчков написа:

Знае ли някой, защо при стартиране на компютъра, още в самото начало при появата на логото на дънната платка , се стои доста време.

Ба ли мааму?

Пп. Колко точно е това „доста“ - като секунди, минути, часове, дни, месеци, години ...

Линк към този отговор
Сподели в други сайтове
преди 8 часа, Raze написа:

И на какво дъно е това и къде точно

Дъното е Н110М ,настройката е в " Инструменти", по подразбиране е 30 сек (както при автора, вероятно), направил съм го на една (1). Силно съм изненадан на подобна реакция.

11.jpg

22.jpg

Линк към този отговор
Сподели в други сайтове
преди 3 часа, Raze написа:

Тази настройка няма нищо общо с проблема. Дай информацията, която искам.

 

Съвсем има-тя определя колко време стои менюто на дъното , преди да почне да зарежда ОС.

 

преди 20 часа, Христо Влъчков написа:

при появата на логото на дънната платка , се стои доста време.

Трябва само да прочетеш по-внимателно...

Линк към този отговор
Сподели в други сайтове

Значи , според мен проблема не ми е дъното нито БИОСА му, а се получи след като инсталирах Driver Booster 7. Аз съм със SSD диск и всичко ми зареждаше за 17 сек. ,сега след инсталацията това време вече е 28 сек. Това ме притеснява, защо е така. може ли нещо да се оправи или НЕ. Дали ще трябва да деинсталирам програмата , а ми е нужна, за почистване на стари драйвери.

Линк към този отговор
Сподели в други сайтове
преди 2 минути, Христо Влъчков написа:

Дали ще трябва да деинсталирам програмата , а ми е нужна, за почистване на стари драйвери.

Не ти е нужна. Аз как оцелявам без такава програма?...

Деинсталирай я пробно, и виж дали компютърът ти пак ще стартира нормално. Ако и без нея бави, поне ще знаеш, че проблемът е някъде другаде. 

А може и да поразгледаш настройките ѝ. Да не би да има зададено да изпълнява някаква задача при пускане на компютъра - сканиране, или нещо подобно.

Линк към този отговор
Сподели в други сайтове

Какви стари драйвери триете на тази система?

А какви нови драйвери слагате?

Разберете, ако нещо работи - не се пипа и не винаги най-новото е най-доброто.

Върнете снимката на системата от момента в който е зареждала за 17 секунди и вижте дали отново зарежда така, ооо нямате снимка, а защо?

Време за инсталиране на "полезни" програми имате, а време да си направите работещо копие на системата - не?

Линк към този отговор
Сподели в други сайтове
преди 6 минути, plamen_petrov_80 написа:

Какви стари драйвери триете на тази система?
А какви нови драйвери слагате?

Какви драйвъри, какви ... 5 лева???

Виж какво пита

на 23.09.2020 г. в 18:01, Христо Влъчков написа:

...още в самото начало при появата на логото на дънната платка , се стои доста време.

Тогава зарежда и работи само BIOS (респ. UEFI BIOS).

Няма драйвъри!!!

Линк към този отговор
Сподели в други сайтове
преди 2 часа, Христо Влъчков написа:

всичко ми зареждаше за 17 сек

Това е възможно само при активна хибернация-независимо ,че е на ССД. А 28 сек е едно съвсем нормално зареждане без хибернация. А и виж дъното има ли опции за зареждане Fast или   Ultrafast.

Линк към този отговор
Сподели в други сайтове
на 23.09.2020 г. в 23:03, jhoro написа:

Колко точно е това „доста“ - като секунди, минути, часове, дни, месеци, години ...

...от урва на урва и от век на век! ;) (спам)

Христо, колко пъти седмично го стартираш този комп? Просто не го изключвай щом те дразни такава дреболия!

Защото с това ровене ще скапеш нещо и въобще ще спре да "стартира".

Линк към този отговор
Сподели в други сайтове

Off-topic (до някъде).
Всяка сутрин - при „стартиране” - и аз действам доста бавно, какво остава за някакъв компютър.

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване