Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Добър ден! 

От 2 седмици имам един проблем. Проблемът е следният, когато включа 2 устройства към интернета ми той изведнъж се срива. Уж изписва, че телефона ми е свързан към интернета, но няма връзка към интернет под чертичките за интернет се появява една удивителна. Давам следният пример включвам си лаптопа за да мога да се включа към онлайн обучението всичко си върви добре, но веднага когато включа телефона си към мрежата интернета на двете устройва се срива и не зарежда и се показва въпросната удивителна под чертите на сигнала. Като включа Lan кабела ми към лаптопа интернета е постоянен, но пък на телефона става това с удивителната и следователно не мога да използвам интернет на телефона ми. Ще приложа скрийн шот към поста ми. За тези две седмици се обръщах много пъти към интернет доставчика ми. Ходих да ми reset-ват рутера не се оправи казваха ми да рестартирам и нищо от това не се получи. Рутерът ми е TP-LINK WR840N. Преди тези 2 седмици интернета ми беше перфектен. Не е от слаб сигнал понеже стаите делят по една около метър стена. Апартаментът ми не е голям тристаен е, рутерът се намира в средата на апартамента, стаите са една до друга. Въпросните доставчици на Интернет ми казват, че могат да изпратят техници само и единствено кога нямам 2 или повече часа интернет. Надявам се някой да има решение на проблема или поне ясна причина за пеоблема. Благодаря за обърнатото внимание! 

received_221387452674710.jpeg

Линк към този отговор
Сподели в други сайтове

Когато ти изчезва интернетът имаш ли връзка с кабел? На кой доставчик си?

Линк към този отговор
Сподели в други сайтове
преди 7 минути, илия кочев написа:

Като включа Lan кабела ми към лаптопа интернета е постоянен, но пък на телефона става това с удивителната

Според мен рутера прави някакъв дефект.Щом след нулиране на настройките му,безжичната връзка не се оправя.в него е причината.

Линк към този отговор
Сподели в други сайтове
преди 11 минути, Емил Костов написа:

Когато ти изчезва интернетът имаш ли връзка с кабел? На кой доставчик си?

Интернетът изчезва когато включа две устройва, имам връзка с кабел, булсатком. 

Линк към този отговор
Сподели в други сайтове

изключи го за 10-15 сек.,не просто рестарт - поне при мен така се оправя(през няколко месеца ми се случва същото)


Линк към този отговор
Сподели в други сайтове
преди 4 минути, Димитър 59 написа:

Според мен рутера прави някакъв дефект.Щом след нулиране на настройките му,безжичната връзка не се оправя.в него е причината.

 

преди 1 минута, emil644466 написа:

изключи го за 10-15 сек.,не просто рестарт - поне при мен така се оправя(през няколко месеца ми се случва същото)

Правил съм го не се получава. 

Линк към този отговор
Сподели в други сайтове

Ако по време на липсата на безжична свързаност имаш свързаност по кабел, значи приблемът е в рутера.

Линк към този отговор
Сподели в други сайтове
преди 4 минути, Емил Костов написа:

Ако по време на липсата на безжична свързаност имаш свързаност по кабел, значи приблемът е в рутера.

или в някой съсед ...пробва  се на неговия рутър, белким фане паролата
а може да се закачили една камара сигън ут нашто маалъ
тъй де, сей в рутера проблема

Линк към този отговор
Сподели в други сайтове
току-що, дpъндю написа:

или в някой съсед ...пробва  се на неговия рутър, белким фане паролата
а може да се закачили една камара сигън ут нашто маалъ
тъй де, сей в рутера проблема

Ако се опита да му гътне интернета, ще има проблем и по кабел.

Линк към този отговор
Сподели в други сайтове
преди 1 минута, Емил Костов написа:

Ако се опита да му гътне интернета, ще има проблем и по кабел.

аве не по IP ве
по уай фай...кът пуснат атака да прекъсват свързаността и създават фалшива точка за достъп

Линк към този отговор
Сподели в други сайтове
току-що, дpъндю написа:

аве не по IP ве
по уай фай...кът пуснат атака да прекъсват свързаността и създават фалшива точка за достъп

И прекъсва целият интернет, защото скапваш самият рутер.

Линк към този отговор
Сподели в други сайтове
току-що, илия кочев написа:

Какво да проверя? 


може да влезеш в рутера за да видиш има ли други освен теб
смени името, паролата, канала и спри WPS
имаше някакви програми за уиндос, ама  не ги помня, помня само на линукс за следене дали някой е в твоя рутер
 

преди 6 минути, Емил Костов написа:

И прекъсва целият интернет, защото скапваш самият рутер.

е понякога се случва и да изгори от натрапници
зависи с каква мощност е нападението

преди 26 минути, Емил Костов написа:

И прекъсва целият интернет, защото скапваш самият рутер.

я му дай насока, как се прави скрита мрежа, щот аз не зная, ама гледам тамън трима са в нашту маалъ такива
при сканиране на мрежи с инструментите които имам, само мак адресите се виждат

Линк към този отговор
Сподели в други сайтове

Значи рутерът понеже е TP-Link има тяхна си програма която е за много неща една от която е да виждам кой се е вързал. Когато става този проблем с Интернета само лаптопа и телефона ми са вързани минавало ми е през акъла за някой да се е вързал, но при всичките пъти само мои устройва са вързани. 

Изключвам и опцията някой да ми има Ip-то

Линк към този отговор
Сподели в други сайтове
преди 1 минута, илия кочев написа:

Значи рутерът понеже е TP-Link има тяхна си програма която е за много неща една от която е да виждам кой се е вързал. Когато става този проблем с Интернета само лаптопа и телефона ми са вързани минавало ми е през акъла за някой да се е вързал, но при всичките пъти само мои устройва са вързани. 

Изключвам и опцията някой да ми има Ip-то

Рутерът няма програма. Има така наречената опция Survey. Може да я тестваш. Аз съм с подобен рутер, само че е 740N

image.png.22a550371cbff04665d10e70be590a7d.png

Линк към този отговор
Сподели в други сайтове
преди 5 минути, илия кочев написа:

Значи рутерът понеже е TP-Link има тяхна си програма която е за много неща една от която е да виждам кой се е вързал. Когато става този проблем с Интернета само лаптопа и телефона ми са вързани минавало ми е през акъла за някой да се е вързал, но при всичките пъти само мои устройва са вързани.

смени ли нещата които казах?
програми като fluxion, linset, aigedon и тънъ, първо прихващат пакети и едва тогава нападат
при промяна на канал, име на мрежа, ще трябва да прихващат нов пакет от твоят мак адрес
промени нещата и виж как се държи рутера
а може би е за смяна, но това ти ще го прецениш
ние няма как да знаем какво става у вас
 

Линк към този отговор
Сподели в други сайтове
преди 53 минути, цър-вул написа:

https://www.nirsoft.net/utils/wireless_network_watcher.html

wnetwatcher.gif

Показва всички маймуни на клона

 

Ще следя когато стане проблема с тези програма. 

Линк към този отговор
Сподели в други сайтове

To се започва преди да

преди 6 минути, илия кочев написа:

стане проблема

Какво стана с настройките на телефона?

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Атанас Димов
      Здравейте ! Някой да е имал следния проблем при инсталация на windows. Когато сложа програмата която ми прави флашката. Без да пипам настройките инсталацията тръгва. Стигам до там да избера диск и не ми дава да инсталирам защото трябва да в GPT. Правя го да е GPT и става това с линиите.

    • от Марио Проданов
      Здравейте на всички! Имам проблем с интернет мрежата на лаптоп HP EliteBook 8440p -  с всички необходими инсталирани драйвери от сайта на производителя не ме допуска да се свържа с интернет мрежата. Преди си работеше без проблеми и изведнъж започна да прави такъв проблем.
      Опитах се да го преинсталирам  от Windows 10 на Windows 7 и отново е същата работа. Проверих и лан картата, но към момента ми изглежда, че всичко е наред с нея и със свързаните кабели.Проверил съм и настройките на BIOS дали от там е забранен достъпа до WI-Fi мрежата, но там няма проблеми.
       Реших да пробвам да сложа Wireless USB Adapter и имам интернет без никакви проблеми, но целта ми е да имам интернет без Wireless USB адаптери. 
      Затова някой може ли да ми даде някаква насока или да ми даде мнение по проблема?
      Благодаря на всички за отделеното време и внимание!
      Ако имате въпроси - питайте. 
      Извинявам се, ако съм пропуснал нещо. 
      Имам и видео, но е голямо като размер - 13MB
    • от Марио Проданов
      Здравейте на всички! Изпитвам проблем с лаптоп Toshiba Satellite L300 - не иска да стартира без батерия. Батерията е проблемна и е за смяна. Собственикът ме помоли да му разреша проблема - да стартира без батерия.   Това, което съм направил до момента: -разглобил целия лаптоп и направил проверка на всеки компоненет и лентови кабели. Всичко е наред с тях! -Проверил зарядното, защото собственика ми е докарал зарядно с 22V 4.5A, като по manual го дават 19V 3.95A. Тествал съм го с универсалното ми зарядно и съм го направил 19V 3.95A. Същата работа - не стартира! -Махнал съм 1 плочка рам памет и стартирах без нея- отново е така. Дори съм ги сменил 2-те пробно с моите. Не успех!     Моля за помощ и съвет! Ще съм благодарен на всеки един от Вас за помощта и изразеното мнение! Благодаря Ви за отделеното време и внимание! Поздрави!      
    • от Марио Проданов
      Здравейте на всички! Имам технически проблем с лаптоп Toshiba Satellite. 
      Батерията на лаптопа е стара, за смяна е и при стартиране на ОС работи за по-малко от минута и Тошибата се изключва.
      Проблемът не е толкова до батерията.
      Обаче проблема е там, че когато стартирам с зарядно не се пуска. Разглобих лаптопа, всички компоненти разглобих  и проверих ги . Същото се отнася и за лентовите кабели и се оказа, че всичко си работи. 
      Реших да пробвам следното - махнах батерията и го включих с зарядното. Първите три опита се пуска и моментално изгасва. След третото пускане се пуска, но показва само черен екран. Не показва логото на Toshiba, BIOS и ОС.
      Снощи установих, че собственика ми е предоставил зарядно устройство с 20V/4.5A, докато по manual на лаптопа изисква 19V/3.5A и се чудя дали е от зарядното, защото и то е сменено и да не би да прекъсва от него. 
       
      Споделете си вашето мнение и се надявам да решат проблема. 
      Съжалявам, ако съм забравил нещо да отбележа. 
      Благодаря на всички за отделеното време и внимание!
       
       
       
       
    • от izvladov
      Здравейте,
      Имам един настолен компютър с малко странен проблем.
      Параметрите са му:
      Intel Core i5-4570
      RAM 4 GB
      500 GB HDD
      Както компютърът работи и изведнъж екрана се счупва и се появяват цветни пиксели, след което трябва да се направи рестартиране.
      Ще прикача видео, в което се вижда как изглежда. (самите пиксели примигват)
      Няма конкретен начин да възпроизведа проблемът. Просто докато работя на компютърът и изведнъж се получава проблема.
      Пробвах следното:
      - Пробвах да сменя процесора, тъй като използвам видео от него и мислех, че е там проблема, но проблема се появи с чисто нов процесор също.
      - Пробвах да сменя хард диска. Пробвал съм с три хард диска и с трите има същия проблем
      - Тествал съм РАМ паметта, чрез BIOS-a на компютъра и не откри никакви грешки.
      Това което съм забелязал, е че хард диска почти винаги е на 100% натоварване в Task manager-a.
      Въпреки, че не е SSD ми изглежда необичайно, случва се дори когато не правя нищо на компютъра.
      Моите предположения са следните:
      - Възможно е захранването да е проблемно.
      - Възможно е някой кабел, който се свързва с хард диска да е проблемен.
      - Възможно е проблема да е по дънната платка.
      - Проблемът не е в монитора, понеже съм го използвал с друг компютър и няма проблем.
      - Проблемът не е в захранващият кабел на монитора или компютъра, пробвал съм ги сменя.
      Разчитам на някакво мнение.
      Надявам се някой от Вас да се е сблъсквал с такъв проблем и да знае как да го реша или поне да каже как мога да разбера къде е проблема.
      Ако проблема е в дънната платка, ще трябва да продам всичко на части, понеже сокета на дънната платка е 1150 и рядко се намират евтини дънни платки.
      Благодаря предварително!
      PC problem.avi
  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване