Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Компютъра не буутва от ssd след изваждане на батерията за биоса.


Препоръчан отговор


Добър вечер на всички. 

Компютъра не буутва от ssd след изваждане на батерията за биоса. ssd се намира от биоса, но не тръгва операционната система която е уин7.

Линк към този отговор
Сподели в други сайтове

Тоест опитваш да подкараш компютър без батерия на биоса?:eek:

Ако не съм разбрал правилно, да беше дал поне някакви данни за компютърната конфигурация, какво си правил преди, повреме и след махането на батерията, защо изобщо си я махал...
Форумната врачка си гледа сериала по БТВ-то.

Линк към този отговор
Сподели в други сайтове

Информация за хардуера? Най-малко модел на дънната платка. Как е настроен boot - UEFI или CSM?

 

Линк към този отговор
Сподели в други сайтове

Задай си приоритет на буутване на устройствата(в биос-а), първо да ти е SSD-то.

Линк към този отговор
Сподели в други сайтове
преди 43 минути, Bubbles написа:

Тоест опитваш да подкараш компютър без батерия на биоса?:eek:

Радвай се, че е махнал САМО батерията на биоса.

Щото можеше да махне и ... дънната платка - пък вие чакайте за модел!

преди 16 минути, Raze написа:

Информация за хардуера? Най-малко модел на дънната платка.

 

Spoiler

- Добър ден нямам интернет
- Ще ме извинявате за въпроса, но все пак компютър имате ли
- Да
- Ясно, а лан карта
- Да
- А драивери за нея
- Да
- Сигурни ли сте, че сте си прекарали интернет
- Да
- Проверете отзад кабела
- Ами не мога - много е тъмно
- Ами светнете си лампата
- Няма ток!!!


Линк към този отговор
Сподели в други сайтове
преди 1 минута, jhoro написа:

Радвай се, че е махнал САМО батерията на биоса.

Щото можеше да махне и ... дънната платка - пък вие чакайте за модел!

Спамим и пишем глупости, колкото да се намираме на работа, а?

 

Линк към този отговор
Сподели в други сайтове
преди 3 минути, Raze написа:

Спамим и пишем глупости, колкото да се намираме на работа, а?

Ми да - чакаме автора да добави инфо! К'во друго да правим?
Кристалната топка се зарежда в момента.

Линк към този отговор
Сподели в други сайтове
преди 3 минути, Raze написа:

Спамим и пишем глупости, колкото да се намираме на работа, а?

 

Да много са задливи 😄 Ето за тия каде се интересуват https://www.kaldata.com/forums/topic/299037-компютъра-се-опитва-да-се-включи-сам-след-като-се-опитам-да-го-изключа/?tab=comments#comment-4751311... проблема се оправи, благодарябза компетентните коментарчета 😊

Линк към този отговор
Сподели в други сайтове

Значи така? Пускаме по една камара теми - без никаква съществена информация, пък после ... другите спамели?

преди 2 минути, freerun5 написа:

Ето за тия каде се интересуват ...

Интересуваш се само ти - ние ... проблеми нямаме!

Линк към този отговор
Сподели в други сайтове
преди 4 минути, jhoro написа:

Значи така? Пускаме по една камара теми - без никаква съществена информация, пък после ... другите спамели?

Интересуваш се само ти - ние ... проблеми нямаме!

Виж човек, ти ако си тук да се заяждаш, аз не съм ! В първата тема има достатъчно информация, забравил съм да я линкна тук. Кое не е подробно в нея? там се показва проблема още от самото начало... и кое как дойде... Благодаря за отделеното време. 

Да кажем, че грешката е моя! Всички имаме нервни дни. 

Ако имам проблем, ще пиша. 

Линк към този отговор
Сподели в други сайтове
преди 6 минути, freerun5 написа:

Виж човек, ти ако си тук да се заяждаш, аз не съм ! В първата тема има достатъчно информация, забравил съм да я линкна тук. Кое не е подробно в нея? там се показва проблема още от самото начало... и кое как дойде... Благодаря за отделеното време. 

Да кажем, че грешката е моя! Всички имаме нервни дни. 

Ако имам проблем, ще пиша. 

Никой не се заяжда, само питаме за подробности за конфигурацията дала проблем, сам можеш да се сетиш че има безброй модели, марки и т.н. и всеки един модел работи по определен начин и с определени изисквания, без да се знае нещо за конфигурацията ти става като игра на "Тук има, тука нема" или като да идеш на лекар и да ти предпише лекарство без да те е прегледал.

Линк към този отговор
Сподели в други сайтове
преди 9 минути, freerun5 написа:

Виж човек, ти ако си тук да се заяждаш, аз не съм ! В първата тема има достатъчно информация, забравил съм да я линкна тук. Кое не е подробно в нея? там се показва проблема още от самото начало... и кое как дойде... Благодаря за отделеното време. 

Да кажем, че грешката е моя! Всички имаме нервни дни. 

Ако имам проблем, ще пиша. 

Лайкнах (харесах) ти поста, за да имаш и ти ... харесване!

Вчера си се регистрирал - вече започна да даваш акъл и да оценяваш „кой за какво е тук“!

Нервните дни - нормално. Когато нещо не се получава!
Но това е идеята на форумите - да си помагаме. Затова трябва да кажеш максимално подробно - каква е ситуацията и къде се къса нишката!

Приятна вечер и ако нещо - пак пиши!

Пп. И това - сам да си „оцениш“ мнението като „Решение“ - баси тъпнята!

Линк към този отговор
Сподели в други сайтове
преди 24 минути, freerun5 написа:

Виж човек, ти ако си тук да се заяждаш, аз не съм ! В първата тема има достатъчно информация, забравил съм да я линкна тук. Кое не е подробно в нея? там се показва проблема още от самото начало... и кое как дойде... Благодаря за отделеното време. 

Да кажем, че грешката е моя! Всички имаме нервни дни. 

Ако имам проблем, ще пиша. 

С какво стана ясно как е разрешен проблема и с какво това, което си написал, е помогнало да се разреши проблема? Коя е тази "първа тема", като аз втора такава не виждам, линка, който си дал, е към тази тема. С какво твоя отговор може да помогне на някой друг, който има същия или подобен проблем?

Линк към този отговор
Сподели в други сайтове
преди 20 минути, Bubbles написа:

Никой не се заяжда, само питаме за подробности за конфигурацията дала проблем, сам можеш да се сетиш че има безброй модели, марки и т.н. и всеки един модел работи по определен начин и с определени изисквания, без да се знае нещо за конфигурацията ти става като игра на "Тук има, тука нема" или като да идеш на лекар и да ти предпише лекарство без да те е прегледал.

офф:Така като гледам, двама се заядоха един друг ;) 

Линк към този отговор
Сподели в други сайтове
преди 20 часа, Raze написа:

С какво стана ясно как е разрешен проблема и с какво това, което си написал, е помогнало да се разреши проблема? Коя е тази "първа тема", като аз втора такава не виждам, линка, който си дал, е към тази тема. С какво твоя отговор може да помогне на някой друг, който има същия или подобен проблем?

Ето линк към другата ми тема, просто главата ми беше завряла вчера. Съжелявам ако съм се държал глупаво, трябва да се държиме като хора. :)  Объркал съм линка.

преди 21 часа, jhoro написа:

Лайкнах (харесах) ти поста, за да имаш и ти ... харесване!

Вчера си се регистрирал - вече започна да даваш акъл и да оценяваш „кой за какво е тук“!

Нервните дни - нормално. Когато нещо не се получава!
Но това е идеята на форумите - да си помагаме. Затова трябва да кажеш максимално подробно - каква е ситуацията и къде се къса нишката!

Приятна вечер и ако нещо - пак пиши!

Пп. И това - сам да си „оцениш“ мнението като „Решение“ - баси тъпнята!

Ами по голямото решение беше от там, тук повече на каране го ударихме. Няма значение.

Каза ако има нещо да пиша пак :) Значи, след рестартиране на биоса ми изчезна звука. уж имам драйвъри но няма звък, все едно не съм включил жака. 

 

1.png

2.png

3.png

Показва, че имам драйвъри, като натисна на иконата за звука ми излиза това от втората снимка. 

1.имам включен жак за музика, пробвах от пред и от зад на кутията, не става.

2.пробвах колините на телефона, там работят.

дъно ASUSTeK V-P7H55E

 

Линк към този отговор
Сподели в други сайтове

Това друг проблем ли е? Виж в BIOS трябва да има настройка за аудиото, сигурно си го изключил.

 

Линк към този отговор
Сподели в други сайтове
преди 1 час, Raze написа:

Това друг проблем ли е? Виж в BIOS трябва да има настройка за аудиото, сигурно си го изключил.

 

Да от биоса беше.

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване