Премини към съдържанието

djooini

Потребител
  • Публикации

    250
  • Регистрация

  • Последно онлайн

Харесвания

3 Неутрална репутация

9 Последователи

Всичко за djooini

  • Титла
    Почетен потребител
  1. Истински пич!!! :) Да си жив и здрав!!!

  2. Много добър приятел!!!

  3. Здравейте! Значи търся екшън филми от тип-а със самолети,коли,мотори,стрелби! Благодаря предварително! извинявам се ако въпроса ми не е за тук!
  4. djooini

    Сървъри за Counter-Strike 1.6

    Здравейте! Търсих из отговорите дали има хнс сервери но не намерих ... та дали може да ми дадете няколко хнс сервера ?
  5. djooini

    Counter Strike - Въпроси и отговори.

    Сега имам друг проблем с цс-а сега къто се опитам да влезна ми изписва това съобщение ....
  6. djooini

    Counter Strike - Въпроси и отговори.

    Имам малък проблем с играта Counter strike. Всеки път когато искам да влезна ми изписва този надпис и ме изхварля ... Благодаря предварително! P.s. тази грешка ми излиза само когато искам да влезна във сървари! пробвах със два различни цс-а пак е така ....
  7. Да. То почти сичко е в гаранция ...
  8. djooini

    Малък проблем с компютъра!

    Значи аз предимно живея в Несебър ... но сега съм при баба ми в кърджали в кърджали къде може да има магазин за компютри ? и къто ида в магазина какво точно да попитам ? П.с. Значи отидох в един магазин и питах имат ли вентилатор за чипсет нали така се казва ? и теми отговориха че щяли да докарат след 1 седмица ... имам само едно охлаждане за процесор ... което ми остана с перка ... друго нищо нямам за тест в къщи ...
  9. Здравейте! искам да попитам колко пари мога да взема от тази конфигурация и да си взема нова по-възможност ... ето я и нея: Дънна платка: ASRock ALiveNF7G-HDready Процесор: DualCore AMD Athlon 64 X2, 2600 MHz (13 x 200) 5000+ Рам:DIMM1: A-Data DQVE1B16 2 GB DDR2-800 DDR2 SDRAM Видеокарта: NVIDIA GeForce 9500 GT (512 MB) Дисково устройство: Hitachi HDP725050GLA360 ATA Device (500 GB, 7200 RPM, SATA-II) Оптично устройство: LGLQLY 9I3GLABC1 SCSI CdRom Device Захранване: Delux 400W
  10. djooini

    Малък проблем с компютъра!

    Ха... то вентилаторчето е хубаво и скъпичко ... но нямам място как да го сложа ...
  11. djooini

    Малък проблем с компютъра!

    Как да го охладя ? само кажи как ? П.с. Само искам да добавя че малкия жълт радиатор дето е на дънното направо гори къто го барнах имах чуството че ще се запали .... говоря за този !
  12. djooini

    Малък проблем с компютъра!

    Нещо не разбрах и какво искаш да кажеш ? погледах темата ти браво справил си се! и как да ъпдейтна дъното, процесора и паметта ? аз просто питах ако флашна БИОС-А дали ще помогне ... защото до сега не съм го флашвал и ще ми е за първи път ... ? П.с. Само искам да знам ако флашна БИОС-А ще имам ли проблеми някакви ? да изгори нещо ? дънно,памет,видео и т.н. ???
  13. djooini

    Малък проблем с компютъра!

    Това е проблема че сега съм го по закъсал с парите ... пък родителите ми ще зимат нов ТВ.. и не искам ги притеснявам и с компютъра мисля да сменя каквото трябва къто почна училище ще кандидатствам за детски надбавки и стипендиите и така мисля да сабера някой лев и да сменя каквото трябва ... аа ако ми помогнат да флашна БИОС-А ? П.с. дали ще има полза ? и да не стане някакъв проблем да изгори нещо ??: Защо не го направиш сам? Ако имаш добре работещо флопи може и през него, но тази програма е на ASRock. Цитат Първо влизате в БИОС (става като се натисне <F2> веднага в началото на зареждането след бип сигнала следкато се отвори екрана на биос. избирате меню EXIT, след което със стрелките отидете на Load Optimal Defaults и потвърдете OK,Enter, след което F10 и Enter, И после ще флашваме.
  14. djooini

    Малък проблем с компютъра!

    Здрайвейте! отново! Значи преинсталирах уиндоус-а на ново! на чист формат! проблема с Coprocessor пак е на лице! Ще го оставя така да си е ако няма опастност... инсталирах най-новите драйвари за видеото нещо друго трябваше ли да се инсталира П.с. драйвара за чипсетата да го инсталирам ли ? забиването пак се появи ..
  15. djooini

    Малък проблем с компютъра!

    Процедурата със батерииката я направих! изкарах батерията за 10 мин. и натиснах копчето за включване! резултат има! но на надписа Welcome пак бави там ... по 10-15 секунди ... след като сложих батерията ми излезна този надпис .... Ехоооо ???
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване