Премини към съдържанието

SGenchev

Потребител
  • Публикации

    18
  • Регистрация

  • Последно онлайн

Харесвания

5 Неутрална репутация

Всичко за SGenchev

  • Титла
    Потребител
  • Рожден ден 27.04.1972

Информация

  • Пол
    Мъж
  • Град
    Бургас
  • Интереси
    Музика / ТТ 1:120 - ж.п. моделизъм

Последни посетители

2121 прегледа на профила
  1. Извинявайте, че със закъснение отговарям. Проблема се оказа от закачането ми на IPV 4 и IPV6. Както споменах и показах на сайтовете с IPV6 приемам чешко IP и от там е проблема. Останах си на IPV 4 и премахнах отметката на IPV6. Веднага нещата си дойдоха на мястото. Благодаря на всички, които ме напътстваха и помогнаха за решаването на проблема! P.S. Говорих с доставчикът ми и срещу някакво заплащане, което в момента не си заслужава могат да ме качат на IPV6. Моето IPV 4 е статично и за сега не ми трябват още екстри.
  2. Това ми показва, когато съм свързан само на IPV 4: https://db-ip.com/5.104.177 Когато остана само на IPV6 и премахна IPV 4 интернета спира. Трябва и двете да ги има или да остана само на IPV 4. Но пак казвам, че рутера го ползвам от малко след настъпването на 2017 година, а проблема се появи преди 4-5 дена когато влязох в чешкия сайт на този хотел, тъй като имаме резервация за там октомври в Прага. Спопред мен това е някаква настройка, която в бързината съм натиснал по подразбиране на Майкрософт и Гугал , тези сега новите настройки за единни пароли и прочие.
  3. Бисквитките съм ги изчистил от cz, но като пусках "tracert" към google.bg и google.com на четвъртия ред ми изважда, че има cz. Ето резултатите: Microsoft Windows [Version 10.0.14393] (c) 2016 Microsoft Corporation. Всички права запазени. C:\Users\Stefan>tracert google.bg Tracing route to google.bg [2a00:1450:4017:804::2003] over a maximum of 30 hops: 1 <1 ms <1 ms <1 ms 2001:470:5bd7:50:822a:a8ff:fe8d:943d 2 45 ms 45 ms 45 ms stanibs-2.tunnel.tserv27.prg1.ipv6.he.net [2001:470:6e:aa3::1] 3 48 ms 49 ms 47 ms 10ge2-1.co
  4. ExaFlop, изтеглих и стартирах програмата DNS няма непознати. Това, което badsector написа, направих и за сега е добре. Само в долния десен ъгъл се явява надпис: "Използване на Google.cz", но не е така дразнещо както преди.
  5. В интерес на истината там пък вообще не съм пипал в "about:support". За освежаването със всяка инсталация на Mozilla Firefox му задавах да си я направи. Но не е и от там. Възможно ли е да е от рутера който е "EdgeMAX" и е с IP 6 и от там да идва проблема. По проследяване на IP 5.104.177.202 се оказва, че е чешко. Доставчикът ми е в Бургас - Ди Джи Ком, много коректни и точни като фирма!
  6. ЕxaFlop от там не е за съжаление! И тях проверявах. badsector, сложих както ми посочи този адрес за първоначален: https://www.google.com/ncr и всичко си дойде на мястото, всеки следваш таб си е на БГ. Много благодаря! Благодаря и на всички останали които ми помагаха!
  7. Настроението за локация е BG, ето и снимка:
  8. Никъде не се съдържа "google.cz" на всякъде е "bg". А какво да изпиша на "Search"? Там писах bg, cz и google.............
  9. Здравейте! Knox, от самия сайт на Mozilla Faerfox е изтеглен браузъра. Последната версия 53.0.2. за 64 битова версия. Закачих лаптопа, това ползвам даже е недбук Lenovo - ThinkPad Edge 130 на сървър в предприятието в което работя да го сканират за вируси с Кашперки, Нод 32 , AWG и още не знам какви щуротии са му пускали, но вируси не е показал с никоя програма. По скоро bornofash е прав, че за опцията „browser.newtab.url“ в „about:config“ става въпрос. Изтрил съм всички запаметени сайтове, бисквитки, настройки по подразбиране и прочие, хистори, но си остават нещата все същите. Сега
  10. Здравейте Уолтър Уайт и KnoX! Изтеглих програмата AWGCleaner, но и тя вируси не откри. Пак казвам не е до вирус, някаква настройка е - предполагам, че е Гугълска или Майкрософтска? Там нещо и някъде трябва да се бръкне - пипне. Благодаря и на двама Ви за помощта!
  11. Здравейте! За да не отварям нова тема ще пиша тук. Проблема е следния: ползвам като основе браузър Mozilla Firefox. Когато отида на настройки и там на "ОСНОВНИ" му задам следните параметри Начална страница - има отметка, после когато Firefox стартира - Показва начална страница - снимка 01, На начална страница съм му задал: https://www.google.bg/ До тук добре. Рестартирам Mozilla Firefox и чудесно - първоначалната ми страница е снимка 02. Натискайки нов там, за нов прозорец и маркиране в търсачката и даване на enter се отваря пак първоначалната страница но със следния проблем - снимка
  12. Здравей! Не се занимавай с мобилните оператори за интернет и ТВ. Ако е за нет в GSM - Да! Лично аз съм ги изпробвал всичките тарикати в Бургас, като се почне от RN, Скат, Унакс, Булсатком, трите мобилни- сега са вече почти шест на брой. Мобилните доставчици и тези на които сигнала за ТВ се приема чрез сателит има ли малко аномалии буря, дъжд или сняг сигнала заминава. Ползвам от 10 години, ако не и повече Ди Джи Ком - интернет и ТВ. Нета им е оптика, или идва до кутията от оптика, ТВ имат 242 канала вътре имат и HD канали и ............ от ония специалните за стари хора. Аз лично съм на догов
  13. Здравейте! Да, проблема е в самия µTorrent! По - точно във всички "alpha" версии. Те 99% са бъгливи и недоискусурени! Ползвай само версиите "stable", в краен случай "beta". Успех!
  14. Здравейте! Една единственна марка телевизори има и тя се казва "SONY". Отностно това какво пускат по сателит "Булсатком" и "ITPartner" което да е Full HD - все още в България този стандарт не е разпространен. Те излъчват SDI сигнал, тъй като нямат мощности и все още апаратурите са доста скъпи. Една ТВ в България излъчва единствено програма на HD и тя е в Бургас. На този адрес се гледа http://www.bgfar.tv/ .
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване