Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Препоръчан отговор


Здравейте, не знам дали проблема е в драйверите, тъй като съм ги ъпдейтнал на последните за LAN интернет, но от няколко дни нямам интернет чрез кабел на компютъра си. Попринцип си имам, но вторник изведнъж спря и оттогава ми е много тежко с една WiFi карта... На модема (Вивакон) местих портове, рестартирах, но не става. Обадих се на тея, след дълго чакане, и ми казаха да свържа кабела в лаптоп. Направих го и там стана. Пробвах на компютъра си, но там не стана (No Internet Access). Реших, че е от самата ЛАН карта на дъното, затова ми дадоха една друга лан карта да ползвам, но няма промяна. Създадох дори и друг user, за да видя какво ще стане, но също нищо не стана. Та, ви моля за вашата помощ, тъй като не знам какво да правя с такъв нисък и нестабилен интернет... Благодаря предварително! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отвори командна конзола - Start - Accessories - Command prompt

Въведи една след друга следните команди, като след всяка натискаш Enter :

 

ipconfig /flushdns net stop dnscache net start dnscache

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

няма промяна :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако в настройките на мрежовата карта е вписан грешен локален адрес (за компютъра) и/или адрес шлюза по подразбиране (Default Gateway), то би могло да възникнат такива проблеми, и понеже (ако не се лъжа) настройките са глобални (т.е. за цялата система), нов потребител в Windows ще е със същите проблеми.Опитайте да зададете на мрежовата карта автоматично получаване на адрес по DHCP от рутера, самият рутер би трябвало да е така по подразбиране.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

можете ли да ми кажете как да направя това?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И двете са на автоматично задаване на ИП адрес.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери за грешки в Event log-а.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре, не знам кое къде, тъй като не съм запознат с тези работи. Единствено на Troubleshoot-a изписа "Local Area Connection 2 doesn't have a valid IP configuration"

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дай какво връща ipconfig /all

Да не си с ония модеми дето са комбинирани за ТВ и Интернет?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

1. какво по- точно, че са доста нещата ;д2.Не, два отделни са.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

1. Всичко

2. Не разбрах, какви два модема. Я уточни, че не става съвсем ясно. Има едни модеми, които ги дават Виваком и работят в bridge режим с дълъг живот на сесиите и т.н. да не влизам в подробности, че ще следват още много въпроси...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

2. модем за интернета и приемник за телевизора...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това за телевизията не модем. Почти съм сигурен, че случая при теб е точно такъв за какъвто говоря. Но за да съм 100% можеш ли да дадеш резултата от същата команда на машина с работещ нет. И второ, кабел (лан) от модема излиза и отива в у-ството за телевизията, така ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

2. Не. Кабела (лан) от модема и право в компютъра. Имаме и switch, ако ще е полезно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

bump

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно случая не е такъв, за какъвто си мислех. Пак почваме да гадаем, кое какво и е и е много трудно така. Какви у-ства има сега при теб? Суич, рутер (твой), модем на Виваком, който работи като рутер и Wi-Fi? Имаш ли достъп до настройките на което и да е от тях? Ако да, знаеш ли как е настроен DHCP пула? Имали ли МАК ограничения и дали случайно няма сетнат някакъв локален Client Lease Time?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

моля ви като казвате какво да правя да ми кажете как, защото не разбирам от неща в тази област...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей !

Четох какво и що е писано по темата ти . Моя съвет е на база на това което си написал , а именно че си нямаш понятие от нещата .

В такъв случай каквото и да ти се напише да направиш , рискуваш да омацаш нещата още повече . Викни някой човек който разбира или се обади на технците на доставчика ти ,да се погледнат нещата на място . Сега да ти се пише конкретика ,то ти също трябва да имаш познания някакви поне . Иначе с писане няма как да стане .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

моля ви като казвате какво да правя да ми кажете как, защото не разбирам от неща в тази област...

Ако си знаеш IP настройките,със всичките адреси,маски,гейтуеи и други такива,въведи ги ръчно.В някое от горните ти мнения беше казал,че са зададени автоматично да се конфигурират.Но понякога това не става и се налага да подпомогнем този процес.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от xXx*Triple*xXx
      Добър вечер колеги имам голям проблем с колата Volvo V40 надявам се някой да знае решение за проблема !!! Първо отказаха всички прибори на таблото,майстора отстрани проблема на следващия ден ми отказа централното заключване,радио,платфони.Майстора ми препоръча да търся друго табло,намерих друго табло майстора го монтира и нещата си останаха същите.Какво да правя от тук нататък?Къде може да е проблема ако не е от таблото? Благодаря Предварително на всички които съдействат за отстраняване на проблема
    • от georchev
      Здравейте! На скоро си преинсталирах Linux-a и сега не мога да си вляза в акаунтите в Gmail ! Сигурен съм в паролите,защото през страницата на google няма проблем! Какво може да е това чудо? Проблема е от една седмица,тогава го преинсталирах. Помагайте!  Благодаря 
    • от acidoctor
      Здравейте съфорумници! 😀От около 2 седмици бойлера ми издава шумове наподобяващи работещо моторче. Чел съм за бълбукания и свистене но за такъв не съм чел, още😍Казаха ми, че е котлен камък. Някои да се е сблъсквал с нещо подобно или да знае от какво е? 
    • от peekmemf
      Здравейте, днес си купих нов лаптоп HP Omen 15. Инсталирах му Windows 10, но когато цъкна долу на иконката за wifi не излизат никакви мрежи. Единственото, което излиза е това от снимката. Някакви идеи как да го оправя? Благодаря предварително! 

    • от dimi99stavrev
      Добър ден! Може да ви се стори малко нелепо, че пиша тук по този въпрос..... както и да е. Обръщам се към СИЛИСТРЕНЦИ да ме ориентират към читав ел.техник Преди наяколко дена се наложи да се обърна към услугите на ел. техник, но този, чиито услуги съм ползвал се въстановяваше от операция, предполагам ви е познат - почти по всички блокове има негови обяви, но за съжаление човекът ми отказа по обясними причини. Та след дълго ровене из силистренски сайтове и след като на няколко пъти се свързвах със "силистренски" ел.техници от Бургас, Сливен, поради простата причина , че обявите им бяха публикувани по силистренски сайтове реших да се обърна към вас. Та в заключение, бихте ли ме ориентирали към читав ел.техник? Благодаря, ви предварително!
  • Дарение

×
×
  • Добави ново...