Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Стъпил на дъното

Проблем с рутера ми.

Препоръчан отговор


Здравейте, вчера дойде този проблем, а той е, че когато съм с рутера вързан говоря за пц-то скайпа върви, а вече и даже не върви не ми влиза в сайтовете пише, че няма достъп до тази уеб страница, а като го ресна отзад от копчето се оправя за няколко минути и после пак така. Мушкам външния кабел от вън директно  и интернети ма, само че е доста по бавен, в смисъл 10 mgbita е, а от рутера е 50..... Викам си вие може да помогнете преди да се обадя на близо.. че като знам колко са бързи...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не е нормално - нещо настройките куцат. От доставчика ли ти сложиха маршрутизатора ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Последната дума, която каза не знам какво значи, но ме навежда на мисълта, че имаш предвид рутера, да от тях е но е от 2-3 години... Досега такъв проблем съм нямал, но ето, че вече имам за съжаление.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Маршрутизатор = рутер.

 

Потърси ги да проверят каква е причината. Може и проблема да е в самата конфигруация на мрежата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, вчера дойде този проблем, а той е, че когато съм с рутера вързан говоря за пц-то скайпа върви, а вече и даже не върви не ми влиза в сайтовете пише, че няма достъп до тази уеб страница, а като го ресна отзад от копчето се оправя за няколко минути и после пак така. Мушкам външния кабел от вън директно  и интернети ма, само че е доста по бавен, в смисъл 10 mgbita е, а от рутера е 50..... Викам си вие може да помогнете преди да се обадя на близо.. че като знам колко са бързи...

Услугата на Близу върви с модем. След него вече може да си закачиш рутер. Няма как като си с модема да имаш 10 мегабита, а като си с модема и рутера да имаш 50 мегабита. 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За какъв модем ми говориш ? Казвам ти с кабела от дирека ми е 10 мгбита, а с рутера 50, а и си плащам с кабелна 26 лв, като не съм с рутера ми е 10 ... Рутера ми е от по старите им SMC Явно ще звъня.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Емо , близу имат изкупени 150 вида мрежи и кабеларки :) как разбра че автора е точно пък със Доксис .

Автора , това SMC се шашка от време на време - две съм сменил , ама да ми говориш че директно с кабела си на по ниска скорост е несериозно  :no-no: Обади се на тия бастуни от съпорта и да тестват а рутера го изхвърли и си купи друг и без това тоя ти е подарък :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ясно ще се купува нов рутер, а няма как сега да ви покажа, или по-късно ще се опитам да ви покажа като съм вързан с рутера, че ми е 50 мгбита нали, колкото трябва да си е, и после само с кабела.... Не знам защо е така. Иначе ако това не беше така нямаше и да пускам тема....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ясно ще се купува нов рутер, а няма как сега да ви покажа, или по-късно ще се опитам да ви покажа като съм вързан с рутера, че ми е 50 мгбита нали, колкото трябва да си е, и после само с кабела.... Не знам защо е така. Иначе ако това не беше така нямаше и да пускам тема....

Няма логика в това което казваш... Както и да е.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма логика в това което казваш... Както и да е.

Има некаква логика , по не известни причини , самата ланка да се връзва на 10 мегабита а когато е на рутер на 100 :(

Автора може да я постави на 100 мегабита , а не на ауто както е в момента и да пробва

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има некаква логика , по не известни причини , самата ланка да се връзва на 10 мегабита а когато е на рутер на 100 :(

Автора може да я постави на 100 мегабита , а не на ауто както е в момента и да пробва

Пак няма логика колега. Едва ли картата се мести от 100 мбит на 10 мбит на самотек. Човека си експериментира явно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 Пичове няма какво да ви лъжа, нито си правя някакви шеги с вас или ви бодалкам ето ви снимка 50 мгбита е с рутера, а 10 без само с кабела. 

 

1. Със рутера. -  http://prikachi.com/images.php?images/41/7224041C.png

2. Без рутер, само с кабела - http://prikachi.com/images.php?images/44/7224044L.png

 

Странно сега интернета върви мушнах 2 кабел на рутера, който и от 2 страни има букса в LAN 2 и всичко работи засега. Много странно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Странно сега интернета върви мушнах 2 кабел на рутера, който и от 2 страни има букса в LAN 2 и всичко работи засега. Много странно.

3 пъти го четох и не мога да разбера :(

Сложи ли ланкартата на 100 мб а да не е на ауто ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колега за каква лан карта говорим ? Защото нямам външна вградена е, а може ли да помогнеш къде се намира тази опция явно си прав. Както се вика има ограничител като на тиражиите xD 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колега за каква лан карта говорим ? Защото нямам външна вградена е, а може ли да помогнеш къде се намира тази опция явно си прав. Както се вика има ограничител като на тиражиите xD 

Опциите на мрежовата карта - нищо че е вградена .

Ето моите , може твоята да няма 1000 .

 

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://prikachi.com/images.php?images/143/7224143G.png - Различно ми е. Идея? 

 

 

EDIT: http://prikachi.com/images.php?images/159/7224159F.png - да не е това?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Е добре направих го на auto пак същата скорост, направих го на 100Mbps full duplex интернета отказа, че връщах пц-то с 1 ден, че няма оправия... :X

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не знам какво да те посъветвам :( случвало ми се е обратното , през рутер слаб нет - директно , колкото е ..... оказа се кабела от рутера до компютъра . Просто картата не го харесваше :) същия до другата ми карта си работи перфектно :) компа ми беше с две карти .

При теб не зная , конфликт ? да си далеч от суич ? не знам - говоря на наизуст . Обади се на близу да тестват , за какво направихме тоя кол център за милиони Публикувано изображение

 

 

ПП.

 

 

2 милиона лева са инвестирани в последно поколение технологии, които позволяват подробен непрекъснат мониторинг на националната мрежа на оператора

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре, благодаря много на всички писали в темата явно ще се звъни, а като ги знам какви са.... Нищо чудно по телефона да ми обясняват какво да правя :О Отново благодаря и съжалявам за спама. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

.... Нищо чудно по телефона да ми обясняват какво да правя :

А , ще ти кажат РЕСТАРТИРАЙ КОМПЮТЪРА  с това почват :) но аз ги изненадвам . Със вдигането на телефона почвам аз - нямам нет , рутера е рестартиран три пъти , компютъра два и за всеки случай съм спирал и тока от таблото Публикувано изображениеот другата страна се мълчи известно време ......и ми казват - ще ви запишем за проблем с интернета :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, вчера дойде този проблем, а той е, че когато съм с рутера вързан говоря за пц-то скайпа върви, а вече и даже не върви не ми влиза в сайтовете пише, че няма достъп до тази уеб страница, а като го ресна отзад от копчето се оправя за няколко минути и после пак така. Мушкам външния кабел от вън директно  и интернети ма, само че е доста по бавен, в смисъл 10 mgbita е, а от рутера е 50..... Викам си вие може да помогнете преди да се обадя на близо.. че като знам колко са бързи...

 

За каква операционна система говорим? Предполагам windows... Хвърлих едно око на темата и при така поставени нещата, една от предполагаемите причини е възможен проблем с MTU насройките на лан картата въпреки, че леко се съмнявам, но не пречи да проверим. Дай изхода от следната команда в cmd netsh int ip show int , за да видим там дали няма проблем и да изключим такъв.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Засега реших проблемите. DNS сървъра се базика с мен, а ако чакам тия от близо да дойдат скоро няма да е... Та написах 8.8.8.8 и 8.8.4.4 и засега има интернет без проблем. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...