Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Галин Кенацов

Проблем с рутер TP LINK WR740

Препоръчан отговор


Здравейте, имам проблем с получаването на интернет от рутера. Не мога да получа интернет с лаптопа и смартфоните. Иначе се  връзват към мрежата. Абонат съм на Близоо, обадих им се за проблем, тествахме интернета , стига по кабела до рутера, даже го включих директно в лаптопа и тръгна. Те твърдят, че е загубил настройки рутера и затова. Рестартирах го многократно и го възстановявах до заводски настройки и нещо не се промени. В момента пиша от незаключена мрежа на съседа.... :) .

 в меню Network, WAN, има само мак адреса на рутера, но не и IP Adress Subnet mask Default Geteway които би трябвало рутера да си ги настрои сам.Изписва  Obtaining network parameters... - получаване на параметрите на мрежата, но не ги получава. Натисках и Renew  и нищо.

 

Къде е проблема - в рутера или в доставчика /Близоо/?

 

Копирам от меню Статус данните... 

 

Firmware Version:

3.12.11 Build 110831 Rel.60718n

Hardware Version:

WR740N v4 00000000

  LAN MAC Address:

................................

IP Address:

192.168.0.1

Subnet Mask:

255.255.255.0

  Wireless Wireless Radio: Enable Name (SSID): Galin Channel: Auto (Current channel 1) Mode: 11bgn mixed Channel Width: Automatic Max Tx Rate: 150Mbps MAC Address: ................... WDS Status: Disable   WAN MAC Address: .......................... IP Address: 0.0.0.0 Dynamic IP Subnet Mask: 0.0.0.0   Default Gateway: 0.0.0.0 Obtaining network parameters... DNS Server: 0.0.0.0 , 0.0.0.0   Traffic Statistics   Received Sent Bytes: 20805 30625 Packets: 72 437  

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може би липсват идентификационни данни нужни за връзка към доставчика - примерно ако ползвате PPPoE. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

Здравейте, имам проблем с получаването на интернет от рутера. Не мога да получа интернет с лаптопа и смартфоните. Иначе се  връзват към мрежата. Абонат съм на Близоо, обадих им се за проблем, тествахме интернета , стига по кабела до рутера, даже го включих директно в лаптопа и тръгна. Те твърдят, че е загубил настройки рутера и затова. Рестартирах го многократно и го възстановявах до заводски настройки и нещо не се промени. В момента пиша от незаключена мрежа на съседа.... :) .

 в меню Network, WAN, има само мак адреса на рутера, но не и IP Adress Subnet mask Default Geteway които би трябвало рутера да си ги настрои сам.Изписва  Obtaining network parameters... - получаване на параметрите на мрежата, но не ги получава. Натисках и Renew  и нищо.

 

Къде е проблема - в рутера или в доставчика /Близоо/?

 

...

Настройте го, име парола, ИП ако трябва

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може би липсват идентификационни данни нужни за връзка към доставчика - примерно ако ползвате PPPoE. 

Не не ползвам PPPoE... а динамично IP

Настройте го, име парола, ИП ако трябва

Рутера е настроен с име, парола, а ИП в това меню ми е недостъпно и нищо не мога да направя.....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не не ползвам PPPoE... а динамично IP

Рутера е настроен с име, парола, а ИП в това меню ми е недостъпно и нищо не мога да направя.....

Настроен ли е маршрутизатора за динамичен адрес? Пробвахте ли да копирате МАК адреса на машината?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Настроен ли е маршрутизатора за динамичен адрес? Пробвахте ли да копирате МАК адреса на машината?

Да настроен е, пробвах клонирам мак адреса на лаптопа и  тогава рутера взима липсващите по-горе данни, но излиза съобщение от близоо  - Достъпът до услугата ЛАН интернет, предоставяна от Blizoo не е разрешен от този компютър. Предполагам че е подаден мак адреса на рутера затова...

 

Ето данните от статуса с клонирания мак адрес

Firmware Version:

3.12.11 Build 110831 Rel.60718n

Hardware Version:

WR740N v4 00000000

  LAN MAC Address:

,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,

IP Address:

192.168.0.1

Subnet Mask:

255.255.255.0

  Wireless Wireless Radio: Enable Name (SSID): Galin Channel: Auto (Current channel 1) Mode: 11bgn mixed Channel Width: Automatic Max Tx Rate: 150Mbps MAC Address: .......................... WDS Status: Disable   WAN MAC Address: ,,,,,,,,,,,,,,,,,,,,,,,,, IP Address: 89.215.243.244 Dynamic IP Subnet Mask: 255.255.255.192   Default Gateway: 89.215.243.193 DNS Server: 217.9.237.182 , 87.246.24.21   Traffic Statistics   Received Sent Bytes: 55222 58001 Packets: 181 701

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нали по горе каза че си ръгнал кабела в лаптопа и нета е потекъл ?

 

 

даже го включих директно в лаптопа и тръгна.

Айде оправи се и виж кой МАК копираш  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нали по горе каза че си ръгнал кабела в лаптопа и нета е потекъл ?

Айде оправи се и виж кой МАК копираш  :)

Тръгва ако не използвам рутера, а директно включа кабела в лаптопа и направя настройка на компютъра подсказана от оператор от Близоо, и така става, но не ме устройва да прескачам кабели....

 

А иаче по горе говорим за NetworkMac clone Wan Mac adress и тука трябва да е адреса на рутера, но тогава, както казах по-горе нищо не се получава, пробвах да клонирам мак адреса на компютъра на мястото на този на рутера и тогава излиза съобщението от близоо  - Достъпът до услугата ЛАН интернет, предоставяна от Blizoo не е разрешен от този компютър.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж това дали ще помогне: http://www.dcc.bg/images/dcc/tp-link.pdf

Всичко е настроено както на хелпа, започвам да си мисля, че рутера се е скапал нещо. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тръгва ако не използвам рутера, а директно включа кабела в лаптопа и направя настройка на компютъра подсказана от оператор от Близоо, и така става, но не ме устройва да прескачам кабели....

 

А иаче по горе говорим за NetworkMac clone Wan Mac adress и тука трябва да е адреса на рутера, но тогава, както казах по-горе нищо не се получава, пробвах да клонирам мак адреса на компютъра на мястото на този на рутера и тогава излиза съобщението от близоо  - Достъпът до услугата ЛАН интернет, предоставяна от Blizoo не е разрешен от този компютър.

 

Или аз не съм те разбрал правилно или ти бъркаш. Гледайки това, което съм отбелязал с червено какъв е извода?

 

п.п. След като клонираш мак на компютъра, на който тръгва с директно включен кабел в рутера, рестартираш ли рутера?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Чакай , какви толкова настройки ти диктуват от близу като те  познават абоната само по МАК . Щом на лаптопа тръгва нета директно с кабел , значи че е прихванат мака на лаптопа , клонирай него и запамети . 

 

ПП. И не си давай така мак адреса публично че можеш да береш ядове  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Всичко е настроено както на хелпа, започвам да си мисля, че рутера се е скапал нещо. 

Всичко е настроено както на хелпа, с изключение че на хелпа на картинката след т.7 при мен след WAN Connection type - Dynamic IP, което съвпада с картинката и при мен, но след това всичко е 0 или празно.Няма IP Address, няма Subnet Mask, няма Default Gateway. Изписва Obtaining network parameters...

Или аз не съм те разбрал правилно или ти бъркаш. Гледайки това, което съм отбелязал с червено какъв е извода?

 

п.п. След като клонираш мак на компютъра, на който тръгва с директно включен кабел в рутера, рестартираш ли рутера?

Тръгва с директно включен кабел в компютъра, не в рутера, ако правилно съм Ви разбрал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дали нямат ограничение по TTL ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Чакай , какви толкова настройки ти диктуват от близу като те  познават абоната само по МАК . Щом на лаптопа тръгва нета директно с кабел , значи че е прихванат мака на лаптопа , клонирай него и запамети . 

 

ПП. И не си давай така мак адреса публично че можеш да береш ядове  :)

 

Вярно е , не съобразих за мак адреса...благодаря! Иначе ми диктуваха LAN/Properties/configure/client for microsoft network/configure/advanced/network adress/ в поле Value да впиша МАК адреса на рутера .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом си сменил мака на лан картата на лаптопа , значи вярно е прихванат адреса на рутера - тогава си остави този на рутера или ги накарай да ти го сменят с този на лаптопа . По удобно е при проблем да боднеш кабела директно в топа и да се убедиш че има или няма проблем с мрежата на близу - а то обикновено , винаги в тях е проблема , колкото и да се опитват да те убедят че проблема е при теб  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Вярно е , не съобразих за мак адреса...благодаря! Иначе ми диктуваха LAN/Properties/configure/client for microsoft network/configure/advanced/network adress/ в поле Value да впиша МАК адреса на рутера .

 

Опаааа, то стана една каша. Нека първо да уточним наясно ли си с това мак разпознаване? Ако нета тръгва след като си сменил мак адреса на лан картата след указанията от тях, значи доставчика е описал мак адреса на рутера или някакъв друг. Я първо уточни с кой мак доставчика те разпознава и после ще търсим решения, защото сега стана объркване.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 или някакъв друг. 

Тук колегата е много прав . Обади се на тия бастуни и да ти сравнят МАК адреса . 

 

ПП. Иначе рутера си бачка , щом излиза този надпис .

 

 

 

Достъпът до услугата ЛАН интернет, предоставяна от Blizoo не е разрешен от този компютър.

Обаче този мак е в бан листата  :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опаааа, то стана една каша. Нека първо да уточним наясно ли си с това мак разпознаване? Ако нета тръгва след като си сменил мак адреса на лан картата след указанията от тях, значи доставчика е описал мак адреса на рутера или някакъв друг. Я първо уточни с кой мак доставчика те разпознава и после ще търсим решения, защото сега стана объркване.

Сега боднах кабела в лаптопа и интернета потече като буйна река.....от което следва, че Близоо ме разпознават с мак адреса на рутера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сега боднах кабела в лаптопа и интернета потече като буйна река.....от което следва, че Близоо ме разпознават с мак адреса на рутера.

 

Я за всеки случай сравни двата мак адреса. На лаптопа в cmd пусни командата getmac /v и виж точния текущ мак адрес на лан картата. После го сравни с WAN мак адреса на рутера и ако са еднакви то наистина те разпознават с адреса на рутера. Това говорим, че все още не си променял онази настройка, която са те карали да правиш преди това на лаптопа.

 

Ако е така, ресетни рутера до фабрични настройки и сложи кабела на доставчика във WAN порта (този, който е със син цвят на твоя рутер) и виж дали ще вземе ип адрес.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я за всеки случай сравни двата мак адреса. На лаптопа в cmd пусни командата getmac /v и виж точния текущ мак адрес на лан картата. После го сравни с WAN мак адреса на рутера и ако са еднакви то наистина те разпознават с адреса на рутера. Това говорим, че все още не си променял онази настройка, която са те карали да правиш преди това на лаптопа.

 

Ако е така, ресетни рутера до фабрични настройки и сложи кабела на доставчика във WAN порта (този, който е със син цвят на твоя рутер) и виж дали ще вземе ип адрес.

Абсолютно са еднакви, настройката я бях махнал, но я възстанових отново и сега е налична. Иначе ресета го правих днес, но пак ще го направя сега.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Абсолютно са еднакви, настройката я бях махнал, но я възстанових отново и сега е налична. Иначе ресета го правих днес, но пак ще го направя сега.

 

Добре, направи го отново за всеки случай. С остър предмет натисни и задръж за около 30 сек. бутона reset.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре, направи го отново за всеки случай. С остър предмет натисни и задръж за около 30 сек. бутона reset.

Ресетнах го, направих отново настройките с Quick Setup и нищо. Не взима IP от доставчика. Явно ще си размятам кабела в стаята.....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Линка не се отваря, за да видим какви настр. си правил. По принцип щом си с динамичен адрес и не е PPPoE не се прави нищо, само слагаш кабела на доставчика във WAN порта. Рестартира ли рутера все пак?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Линка не се отваря, за да видим какви настр. си правил. По принцип щом си с динамичен адрес и не е PPPoE не се прави нищо, само слагаш кабела на доставчика във WAN порта. Рестартира ли рутера все пак?

Да, рестартирах го. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...