Премини към съдържанието

Препоръчан отговор


Здравейте, обръщам се към форумът за решаване на проблем.

Реших да поровя из нета за евентуални причини за забиване, но не успях да си реша проблема. А именно забиването. 

Преинсталирах драйвери, уина ми е нов, но файда никаква. Случва се при игра, което означава под товар. Замръзва картината и се появява особен монотонен звук от кутията, предполагам от харда, но само предполагам. Няма сини екрани, няма нищо, просто замръзва картината. Изключвам го от копчето, включвам го и си влизам отново в играта. Не го прави постоянно, но от време на време забива и е доста дразнещо. Преинсталирах драйверите на видеото, но без успех. 

Искам само да вметна, че преди време ми беше изгоряло дъното и захранването, които смених с нови. Преди този инцидент имах същия проблем със същата игра(League of Legends). Ако е хардуерен проблемът остава да е в процесора, който е с вградено видео или харда.

Конфигурацията е следната:

i5 4400 с вградено видео

AsRock H97 Pro4

Geil Enhance Corsa 1600 4GB

Seagate Barracuda ST1000DM003 1TB

Sharkoon WPMV2 500W

post-340196-0-30685800-1440259532_thumb.

Редактирано от Dislike (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 А за харда какво казват програмите ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Прилича на хардуерен проблем - RAM, HDD

 

Пусни една проверка на системния дял:

echo y|chkdsk c: /f /r & shutdown /r /t 000 /d p:1:1

 

Пусни няколкочасов mem86+ тест

Писни после HD Tune sutface test

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, обръщам се към форумът за решаване на проблем.

Реших да поровя из нета за евентуални причини за забиване, но не успях да си реша проблема. А именно забиването. 

Преинсталирах драйвери, уина ми е нов, но файда никаква. Случва се при игра, което означава под товар. Замръзва картината и се появява особен монотонен звук от кутията, предполагам от харда, но само предполагам. Няма сини екрани, няма нищо, просто замръзва картината. Изключвам го от копчето, включвам го и си влизам отново в играта. Не го прави постоянно, но от време на време забива и е доста дразнещо. Преинсталирах драйверите на видеото, но без успех. 

Искам само да вметна, че преди време ми беше изгоряло дъното и захранването, които смених с нови. Преди този инцидент имах същия проблем със същата игра(League of Legends). Ако е хардуерен проблемът остава да е в процесора, който е с вградено видео или харда.

Конфигурацията е следната:

i5 4400 с вградено видео

AsRock H97 Pro4

Geil Enhance Corsa 1600 4GB

Seagate Barracuda ST1000DM003 1TB

Sharkoon WPMV2 500W

Проблема ти е хардуерен ;) Или е от РАМ-а или от Процесора.Скоро сменяна ли е пастата на процесора и компютъра почистван ли е от прах ? с минаване на времето праха полепва по частите и става твърд,това пречи на компютъра да работи нормално праха започва да тежи на перките и по този начин се затрудняват да охлаждат :) Преди съм имал подобен проблем компа се рестартираше на моменти но като го закарах да изчистя праха проблема се оправи :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж процесора за термо паста ако ли не може да имаш дефектна плоча рам :) изкарвай една по една плочите рам и ги слагай на ново и тествай може някоя да ти прави проблем 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

RAM-a е една плочка, няма как да тествам с вадене, но ще пробвам мемтеста. Може да пробвам да сменя пастата на процесора, защото вече е свалян веднъж. Нямаше ли да грее ако е от там?

За HDD:

 

 

post-340196-0-65355800-1440268070_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Започни със тест на процесора, натовари го със Prime 95! Във биоса настройките под дефаут ли са?

Редактирано от ДзВяРа! (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Направи ли проверка на системния дял?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Направи ли проверка на системния дял?

В cmd ми рестартира компа и до там? 

Дръпнал съм си memtest86 и prime95, за да тествам. Тази вечер ще оставя да прави тестове.

Редактирано от Dislike (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като рестартира при следващото зареждане трябва да започне проверката

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пуснах тъкмо. Мемтест на флашка дали ще стане?

 

ExaFlop, ами не знам какво трябваше да покаже, но си мина.

Редактирано от Dislike (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, стига да е направена както трябва и да е зареждаща(bootable)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо не ми харесват напреженията на снимката...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Те тия програми само глупости показват. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Те тия програми само глупости показват. 

Може и така да е, но да си погледне стойностите в БИОС. А и след като има изгорели компоненти от предишен фейл с друго захранване, възможно е да е била повредена не само дискретната видеокарта, а и друг компонент.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може и така да е, но да си погледне стойностите в БИОС. А и след като има изгорели компоненти от предишен фейл с друго захранване, възможно е да е била повредена не само дискретната видеокарта, а и друг компонент.

Преди това също забиваше. Преди да изгорят дъното и захранването следствие на токов удар.

Какви трябва да са напреженията? Ще проверя в биоса.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преди това също забиваше. Преди да изгорят дъното и захранването следствие на токов удар.

Какви трябва да са напреженията? Ще проверя в биоса.

Тези които са препоръчителни с много малки откланения. 

 

EKYYahF.png

Примерно където трябва да е 5V показва 5.725, което е доста голяма разлика. Напрежението на процесора е като на компонент, който е в доста сериозен режим на енергопестене, а не би трябвало да е така, освен ако компютъра не се използува дълго време и е навлязъл в такъв режим автоматично, или според избрана настройка.

Редактирано от 1Force1 (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тези които са препоръчителни с много малки откланения. 

 

EKYYahF.png

Примерно където трябва да е 5V показва 5.725, което е доста голяма разлика. Напрежението на процесора е като на компонент, който е в доста сериозен режим на енергопестене, а не би трябвало да е така, освен ако компютъра не се използува дълго време и е навлязъл в такъв режим автоматично, или според избрана настройка.

Нека си направи стрес тест на рам и cpu с ORTHOS (понеже трудно се намира ще дам линк от dox) и докато тече стрес теста нека пак да даде една снимчица на напреженията.  http://dox.bg/files/dw?a=a27bfaf66a

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От Биоса могат ли да се регулират напреженията? Не съм бутал нищо там, всичко си е по default. 

 

post-340196-0-04925500-1440277857_thumb.

post-340196-0-67439700-1440277941_thumb.

Редактирано от Dislike (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Висока температура имаш във 1/2 ядро я погледни паста има ли на процесора и на радиатора ? защото във момента времето е хладно а температурата е големичка

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може и утечка да има. Предвид токовия удар довел инцидента с машината, може нещо да е повредено в процесора. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може и утечка да има. Предвид токовия удар довел инцидента с машината, може нещо да е повредено в процесора. 

Ще се потретя - машината забиваше по същия начин и преди токовия удар. 

post-340196-0-06840500-1440282465_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ще се потретя - машината забиваше по същия начин и преди токовия удар. 

Не можете да бъдете сигурен дали причините за забиването преди токовият удар  са били същите. Бозата забива поради много и различни причини , резултат преди да се разчете от специалист в някой лог, може да изглежда в много от тях еднакъв за ползувателя.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На този свят в нищо не можем да сме сигурни. Факт е, че при еднакви обстоятелства преди и след си забива по същия начин. Не го прави постоянно, а са единични случаи.

В биоса напреженията са наред 5V e 5.16**. Има за регулиране оборите на вентилатора. Може да опитам при по-висока температура да го настроя, да върти по-бързо.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи напрежението все пак е в нормата. Остава проблем с претоварване на процесора. На мен ми се е случвало да забива така, когато едното или и двете ядра се натоварят от тежко приложение на 100% или почти на толкова. Дори и не ми е тротвал поради висока температура. Какво при Вас в определени моменти го натоварва толкова може да гадаем само, да речем някоя тежка сцена от играта с много ботове за рендиране. Но не пречи да направите каквото сте в състояние и за подобряване на охлаждането.

Редактирано от 1Force1 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.