Премини към съдържанието

Препоръчан отговор


Проблема е следния след лошо време реших да си изключа компютъра и да си махна всички кабели от него, кабели от тонколони, монитор и т.н. След като отмина бурята реших да го включа и проблемите започнаха. При стартиране след минаване на лентата на Windows ми  излиза син екран и след секунда се рестартира. След това ми изписва това

1. Start windows normally

2. Safe Mode

3. Last known good configuration (your most recent settings that worked)

и при избиране на и трите ми излиза син екран и се рестартира.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

преди 7 минути, bassTest написа:
(adsbygoogle = window.adsbygoogle || []).push({});

 

Проблема е следния след лошо време реших да си изключа компютъра и да си махна всички кабели от него, кабели от тонколони, монитор и т.н. След като отмина бурята реших да го включа и проблемите започнаха. При стартиране след минаване на лентата на Windows ми  излиза син екран и след секунда се рестартира. След това ми изписва това

1. Start windows normally

2. Safe Mode

3. Last known good configuration (your most recent settings that worked)

и при избиране на и трите ми излиза син екран и се рестартира.

Можеш ли да заснемеш синият екран и да ни го покажеш!

Опитай със изключена периферия дали няма да зареди! Само монитора да остане!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това с периферията не стана, а как да снимам екрана, защото много бързо минава?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Абее хора защо толкова много се вживявате да не падат светкавици в вас , че махаш всички кабели наред ? аз комп на 10 години и лаптоп на 3 години при буря обичам да си съркам в нета и никога нищо не ми е горяло е леко примигва тока но рамките на нормалното . Всичко е тооок и жица какви са тези филми кабели тръгнал да маха е сега може и харда да се е скапал /

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

adersa,  спри да пишеш офтопици. Не помагаш!!!

За тем знаем, че всичко при теб е върхът!

bassTest, пробвай при стартиране да натиснеш F8 и да избереш със стрелките и да натиснеш Enter:

f8_on_boot_disable_automatic_restart_on_

Като се появи синия екран, препиши реда след STOP  и ако има информация за файлове, предизвикали проблема(редовете означени с ***:
Reactos_bsod2.png

Редактирано от ExaFlop (преглед на промените)

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи стана и направо направих една снимка на проблема ето линк:http://www.img-share.eu/main/image_view/Snimka0345A5JUEiv.jpg.htm

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На друг компютър изтегляш Hiren's Boot CD и разархивираш.. Записваш исо файла на CD или с помощта на Rufus записваш на флашка съдържанието на iso фйла. На твоя компютър зареждаш от CD  или от USB. Стартираш mini Windows XP. Стартираш command prompt  и в него написваш

chkdsk c: /f /r

където c: трябва да е буквата на диска, където е Windows инсталацията.

Като завърши проверката, рестартираш и зареждаш по нормалния начин.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не разбрах само как да стартирам този мини Windows xp , a това  command prompt като меню ли се появява или трябва да натисна  някое  копче също  и  c : f или  r да напиша или и двете . Копчето за рестарт ми е развалено и имам само за изключване.Може ли да стане само със изключване.

Редактирано от bassTest (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като зареди небюто на Hirens, със стрелките се разходи и намери Mini Windows XP, натисни Enter. Като зареди до десктоп, щракни на иконата на компа и виж делът (дискът с Windows) с каква буква е. На десктопа ще видиш иконка на Command Prompt - щракни на нея да се стартира. Напиши сега

chkdsk N: /f /r

и натисни Enter. Тук буква N:  е буквата на Windows  дела.

Като свърши проверката - рестартирай.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря че обясняваш човек . А като  записвам програмата трябва да я направа  на боот сд или директно я записвам на диска .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, bassTest написа:

Благодаря че обясняваш човек . А като  записвам програмата трябва да я направа  на боот сд или директно я записвам на диска .

Запиши я като образ, като boot CD

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току що, Богатир написа:

Запиши я като образ, като boot CD

Добре.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж клипа, и в като зареди MiniXP, в Command prompt въведи командата, която ти написа ExaFlop - като преди това си погледнал в My Computer под каква буква ти е дела с Windows -  и натисни Enter. Като завърши проверката, рестартирай и пробвай да заредиш в нормален режим.

 

Редактирано от Богатир (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 36 минути, Богатир написа:

преди това си погледнал в My Computer под каква буква ти е дял С

под каква буква ти е делът, съдържащ Windows папката.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току що, ExaFlop написа:

под каква буква ти е делът, съдържащ Windows папката.

Да, не го обясних правилно :) Дано ме е разбрал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Под каква буква е буквата С? :) joke. не се заяждам - пояснявам.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Направих вси4ко зареди мини уиндоуса и то4но преди да се вклю4и показва отново син екран със същата грешка

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това вече прилича на умрял диск. Изключваш от контакта компютъра и натискаш бутона за включване за 5 секунди. Пробвай, ако имаш достъп до вътрешността на машината да разкачиш и отново да свържеш кабела за данни и кабела за захранване на диска.

Включи и виж има ли промяна

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

проблем всичко което е написано го пробвах и пак същото син екран и рестарт след това.

Май си е за нов хард диск.

Благодаря за помоща.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я изключи кабела за данни на твърдия диск и пусни mini WinXP  да видиш ще тръгне ли. Ако да - дискът определено е за смяна.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ами ходих на сервиз като им казах за проблема,даже не ми отвориха компа вика че този син екран значи нов хард диск

Сега имам друго питане имам 1 стар комп искам да му взема харда пак не знам как.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сваляш капака, разкачаш кабелите, свързани към диска, развиваш крепежните му винтове или ако е на щипки - освобождаваш щипките и изтегляш от гнездото.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Използвам тази тема,понеже се касае за проблем с windows xp professional.Аз съм използвал тази ОС съвсем малко,а последните 7-8 години въобще и хич не ми е позната.Та помоли ме една позната да погледна служебния й компютър,понеже има проблеми с работата на него с браузъри и т.н.Викам ок,ще сканирам с някоя и друга програма или инструмент и ще видя дали мога да пооправя това-онова.Да,ама-не,аз токова нещо не бях виждал досега:ohmy:Първо-антивирусна няма сложена,браузърите пълни с всякакви "животинчета" и т.н.Викам си сега ще сложа някоя антивирусна,ще сканирам с нея и още няколко други инструмента и ще поочистим нещата,но хоп-друга изненада.Когато опитам да отида на страница на която и да е антивирусна или напиша в google нещо свързано с антивирусни програми или подобни инструменти и дам ентер,браузъра се затваря и дотам..............Иначе си работи браузъра,отваря всякакви страници и всичко,което не е свързано с антивирусен софт.Пробвах от други сайтове с подобен софт,даже от тук пробвах да изтегля нещо и си отваря сайта и като напиша аваст или авира или друга подобна програма и след ентер и ми затваря браузъра.Пробвах и от други саитове-същата работа,отваря сайта,дава ми да отворя или да изтегля други програми,несвързани с антивируси,но пробвам ли да отворя и да изтегля някоя антивирусна или даже инструмент,не програма и ми затваря браузъра.Опитах и с онлайн скенер,същата работа,като кликна на някой линк с подобен скенер и ми затваря браузъра.Такова нещо не бях виждал.......:shock11:.От контролния панел като натисна на secure options,не го отваря или отвори за малко прозореца и го затвори,пък и като не познавам тази ОС и всичко ми изглежда допотопно и непознато............та не знам какво да правя.Успях да изтегля adwcleaner,но като опитам да го стартирам и не реагира.ОС е  xp professional service pack 2,та ако имате някакви идеи как мога направя нещо,ще съм ви благодарен

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Слави, направо си е за антивирусния отдел:

жертвай една флашка и на друг комп свали FRST и пробвай да сканираш в безопасен режим на XP. (F8)

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ок, ще пробвам на флашка да сложа някои неща и да видим дали ще ми даде да ги стартирам..........Аз нямам достъп до въпросния комп,просто пробвах да помогна на позната и то на служебния компютър,така че няма как да пускам тема и да върша нужните работи..........бях решил за половин-един час да видя кво мога да направя,но нещата се оказаха по-сложни.........иначе ми е ясно,че е за антивирусния отдел и отделна тема,но няма как да стане,като се съобразявам и ми е ограничен достъпа до въпросния компютър.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от BluePower
      USB Портовете не ми работят ето и снимка

    • от Petar02
      Здравейте,           Не успях да намиря друга тема, по моя въпрос и за това отварям нова. Имам лаптоп Lenovo x61 windows 7 home premium. Когато го включа щом ми каже добре дошли става черен екрана и само мишката може да се движи. Така стои и не ми зареждат иконите. Щом дам Ctrl+Alt+Del и отворя Task Manager и изчакам ми се отварят иконите и си зарежда. След изчакване 30 минути при опит за отваряне на controll panel някой път се отваря, но почти винаги забива и се рестартира.
      Лаптопът е закупен втора употреба и е на норвежки, след като не мога да стигна до control panel, ни мога да му сменя и езика.
      Моля за помощ.
    • от Мирослав Каменов
      Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!
       

    • от fresh_bones
      Добър ден от няколко дена компютъра прави проблеми . Не иска да стартира . Пускам го от кобчето тръгва да свети пък не зарежда windows . Трябва го изключа и да го включа пет пъти за да зареди . И още нещо някой път не върти перката на  захранването и също така по някой път като зареди Windows  след като влезе след 2-3 минути ми забива и излиза син екран . Не знам какво да права да го вода на ремонт или ще мога сам да го поправа .  Днес го преинсталирах ама проблема си остава .  Параметрите му са 2 рам  процесор Intel Celeron e3300  две ядра , дънна платка biostar G47-M7 ,  видеокарта Nvidia Getforce  210 1gb . хард диск ADATA sp550 (sata 3 ) . 
      Ето го синия екран http://prikachi.com/images.php?images/643/9357643t.jpg
    • от Zikkciwe
      Здравейте , от около два или три месеца имам проблем с телефона ми. Когато си ровя из фейсбук или където и да е било , понякога ми се пуска менюто за рестартиране , самолетни режими , изключване и другите простотии (все едно задържам бутона за пускане , но не го правя ) и така нататък. От онзи ден дори спря да работи самото копче , и се налага да го включвам като използвам USB кабел. Включвам го в компютъра , и чак тогава светва екрана , иначе ако имам късмет веднъж на 1 час да работи копчето. Преди да започне проблемът , копчето се беше извадило и се наложи да го търся из леглото ми. (в крайна сметка го намерих , и го сложих обратно.) Дадох го на един човек да го оправи , първите дни работеше , но вече тотално спря да работи. Въпросът ми е , дали трябва да го занеса обратно в магазина (няма да казвам оператори и такива неща) за да го оправят , защото още е в гаранция , или да си поръчам ново копче и да го залепя някак си да не мърда , понеже самото копче се клати когато се натисне , и може би това е проблемът?
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.