Премини към съдържанието

Препоръчан отговор


Колеги,не мога да изключа турбо мода на процесора от биоса защото ми е заключена тази опция и системата замръзва по време на работа и се оправя само с рестарт..може ли да дадете някое съветче как да го изключа?

MSI 990FXA Gaming

Video ASUS STRIX GTX 970 OC 4gb

CPU FX 9590 

RAM 16gb Corsair Vengeance Pro

Water cooler Kraken X41 

Power EVGA NEX750 

Редактирано от Емилио Радостинов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Казах ти и в предишната тема да го направиш докато си с Фенома. Просто от OC менюто в ляво и дай Disabled.

Поне биоса обнови ли?

 

78029d1462281676t-remove-disable-turbo-m

Редактирано от Roujin Z (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колега,точно това е проблема,че тази опция е в по тъмен цвят и не може да се направи каквото и да било! Един вид е заключена и нищо не може да се направи и за това питам.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо пусна 2 теми с един и същ проблем? В предната ти тема писа, че си обновил биоса и си изключил турбо боста и работило добре. Дай снимки на биоса да видим честотите на рамта, волтажите на процесора и рам. При мен също се дъни при определени и то ниски честоти на рама спрямо честотата на процесора.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Доколкото разбрах от упътването на дъното. Май за да изключиш turbo трябва да изключиш Cool'n'Quiet. Това според мен е кофти, но е възможно да ти подобри стабилността на системата.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ЗДРАВЕИТЕ приатели на скоро си купих FX 9590 но все ми прави някакви грешки или варви 10мин и спира с тез тапи грешки моля помогнете ми ако некои може дами помогне skupe mercedes_sss1 моля за помощ

IMG_20171214_092548.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо изобщо си купил тая бройка? Да си беше купил ryzen платформа...

На skype никой не е длъжен да ти помага. Почвай да даваш информация за машината.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

добре дъна платка  asus m5a99fx pro r2.0  20гб рам памет 3х4гб1х8гб водно охлаждане кракен х31 захранване терма тек 750 вата 500гб хард диск сата 3 видео карта ASUS R9 270X 2GB смених 2 дани платки и незнам каде е проблем

смених 2 дани платки asus m5a99fx pro r2.0 asrock 970a-g/3.1 тези 2 са незнам ве4е какво да правя постояно следя за него какво може дае незнам

на асуса не прави такива грешки но забива или не 6те да ВКЛУЧИ заварта за малко и толкос незнам вече какво да правя моля за помощ

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери ги тия плочки памет с Memtest. Щом са различни, може да не могат да работят заедно. Напълно е възможно една да прави проблеми. Може да се наложи да се тестват една по една.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ЗДРАВЕИ пробвах всяка по една тествал сам я не от нея без малко да взема и захранване но не от захранването ми

варви 10 мин на добри градуси и изведнаж спира и не ще да пусне компа докато не ИСКАРАМ ВКАРАМ 24 ПИН ЗА ЗАХРАНВАНЕТО ПАК ТАКА 5 мин и изгася незнам вече какво да правя

всичката рам мие на 1600

IMG_20170923_134628.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какво CPU е това? Да няма криви/липсващи пинове нещо? Клоквано ли е? Защо пишеш в чужда тема? :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

незнам до сега се мачих с тоз процесор fx9590 НЕЗНАМ КАДЕ се пише и коя тема незнам АКО Е ЗАБРАНЕНО ОК

тествах го изван кутията ми варви 20 мин не гре когато го сложа в кутията заварта за малко и гасне незнам какво е пуснах тестера и ми исписа това lnitialization after Eооо option rom control has completed disaliaying the sistem configuration next

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не е забранено (така мисля, няма да си първия или последния), но така не се разбира много за какво става въпрос. Както и да е, пробвай да му намалиш честотата до 3.5 GHz и виж дали ще има промяна. Ако можеш му смъкни и волтажа малко.

https://www.google.bg/search?q=Initialization+after+E000+option+ROM+control+has+completed&ie=UTF-8&oe=UTF-8

Излизат разни резултати, пише, че може да е проблем и с хард диск, рам памет или захранване, нищо конкретно. Процесора не каза дали си го огледал за криви/липсващи пинове? На тези AMD-та лесно се кривят и чупят.

Редактирано от Радослав Матев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

здравеи те снощи си играх много всичко тествах правих и само процесора е днес 6те ходия до един МАИСТОР дано не ме забави много за малко го бех подкарал и пак заварта и спира всичко коли не сменях само процесора е

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Този процесор, ако трябва да го сменяш, по-добре се ориентирай към интел, дори и втора употреба, особено ако е за игри, някой I5/xeon 2-3-4 серия + дъно ще намериш за около 200-250 лв. и ще вади повече кадри от това куцо AMD. Да не говорим колко ще е по-икономичен и хладен. Паметта и другите неща пак ще си ги ползваш. А ако отпуснеш бюджет до към 350 лв. ще си намериш и I7. Преди 3 седмици взех процеора, който е в подписа ми, за 200 лв. + 10 доставка (~i7 3770).

Редактирано от Радослав Матев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

незнам днес 6те го нося на един маистор дето преди пак ме е спасявал дано и този пат направи така незнам  само от процесора е слагам 2 ядрения и варви даже сега сам с 2 ядрен атлон 280

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако си го купил втора употреба, особено от продавалник, е много вероятно да са ти го продали повреден.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

да тествах го в ЕКОНТ там варви добре но наи чудното е че когато си иска гре когато не Е СТУДЕН снощи се учудих с един обикновен охладител за извесно време варвеше добре без да прави проблеми и такмо даго вкарам в кутията пак са6тите НОМЕРА незнам

 

сминих дано водно видео карта и незнам защо прави така ако требва да се испили от горе добре дано маистора ми каже добри новини но има да се чака доста ако требва ще чакам но не после дами каже че тои не работи когато си работи незнам

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.