Премини към съдържанието

Препоръчан отговор


Имам Lenovo A328. Проблемът е, че просто не иска да стартира. Днеска изгасна от нищото. Когато го включа, се показва надписа Lenovo и отдолу - powered by Android и просто застива. Пробвах да влизам в recovery, като го върнах до фабричните настройки и нямаше ефект. Преди да стане това, доста пъти се изключваше и ставаше по същия начин, но след няколко рестарта се оправяше (като вадя батерията), а сега просто си стои така.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, velislavvasilev написа:

"Ма, той е умрял, ма!"

Това нещо се изтърка преди 3-4 години.

П.С: Пробвай да го флашнеш наново с оригиналния му сток. Инфо- гугъл

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Точно това се опитвам да направя, но flash tool-a не може да го разпознае. Дори самия компютър не успява, пробвах с различни драйвери. Само ми пиюка компютъра, все едно го разпознава, а нито в device managera, нито някъде другаде съществува ново устройство.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма такова чудо, където и да го сложа все едно. Гледам тука клипчета на хората им излиза в device managera - android phone/device, на мене само ми се показва за 1 секунда  MediaTek Preloader..... и то в communication устройствата.

Опа, имам напредък нещо почна да зарежда, след 3000 опита, тука бутнах това - онова и се получи, да видим.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 20 часа, dadino написа:

Няма такова чудо, където и да го сложа все едно. Гледам тука клипчета на хората им излиза в device managera - android phone/device, на мене само ми се показва за 1 секунда  MediaTek Preloader..... и то в communication устройствата.

Опа, имам напредък нещо почна да зарежда, след 3000 опита, тука бутнах това - онова и се получи, да видим.

Направо го продавай взимаи си 20-те лева и го махай да ти е мирна главата 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Метин Шабан
      Здравейте , моля да ми помогнете да реша проблема с драйвера на видео картата. Когато пуснах днес да играя dota2 играта ми крашна и проблема беше свързан с Vulkan, също така от известно време някой елементи в играта както и сянката на някой обекти (най-вече на героите) бяха като "пулсиращ" квадрат. Днес след като влязох в Radeon setings забелязах ,че има нов ъпдейт и реших да актуализирам. За жалост като вляза и дам ъпдейт чек не отчита , че съм с новите драйвери. 
      Да отбележа, че в играта ползвам Vulcan а не Dx11. След като актуализирах проблема с Vulcan не се появи до 3-4 пускане, но после ми го даде отново, плюс това в играта има значителна разлика (накъсва)





    • от Тошко2001
      Здравейте! Извинявам се, че публикувам тук, но не мога да намеря темата по математика. Имам следния проблем- равнобедрен трапец с основи 6см и 8см  и БЕДРО 5см му търсят лицето. А кажете ми аджаба колко му е височината и лицето, че ми взе здравето таз задача. Аз получавам 4 см височина и 28 см квадратни лице. Отговорите са дадени с корени
      а- 14V6 cm
      b- 28V6 cm
      в- 56V6 cm
      г - 7V26 cm
      д- 2V42 cm
    • от Велико Русанов
      Здравейте банда.Имам проблем с усилвател Onkyo A-8015.Ползвам го от дълго време и съм доста доволен от работата понеже не ми е даваш дефекти но уви днес като го включих не пработи.....когато го включа в контакта и натисна Power бутона си светнат копчетата но преди се чуваше едно реле дето щтрака а сега не се чува и незнам какъв ми е проблема.Само да вмъкна че до посшвдното изключване на усилвателя всичко си беше ок просто сега като го включих се яви проблема(не се е чувал никакъв шум или изпукало нещо)просто релето не превключва.Та ако може да ми помогнете!!!БЛАГОДАРЯ :)
    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.