Премини към съдържанието

Препоръчан отговор


Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!

 

image.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Guru M67SRU <-- ?!? Какво е това животно?

https://www.google.com/search?q=Guru+M67SR+U&amp;ie=utf-8&amp;oe=utf-8

Такъв лаптоп НЯМА!!! Това, което си дал, е някаква грешка при инсталацията. Как така реши, че ще " вдигна битовете "?!? Имаш ли идея каква е разликата между 32 и 64 битова OS? Главното е адресирането на RAM паметта - 32 битова може да ползва до 3.5 GB, а 64 битова над 3.5 гигабайта оперативна памет. Твоя лаптоп с колко оперативна памет е? И как така си закупил оригинален windows от микромеките? Диск ли купи, сериен номер ли, какво? Какъв диск слагаш?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 19 минути, Raze написа:

Guru M67SRU <-- ?!? Какво е това животно?

https://www.google.com/search?q=Guru+M67SR+U&amp;ie=utf-8&amp;oe=utf-8

Такъв лаптоп НЯМА!!!

https://www.google.bg/search?q=Guru+M67SRU+-+Notebook&amp;oq=Guru+M67SRU+-+Notebook&amp;aqs=chrome..69i57j69i60l2&amp;sourceid=chrome&amp;ie=UTF-8

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така, дори и това нищо не помага. Виждам 11 годишен лаптоп, за който незнайно защо си купил оригинална OS и то 64 битова. Нито е ясно дали имаш ПОНЕ 4 ГБ оперативна памет, за да инсталираш такава OS, нито как и откъде инсталираш и ако е от диск какъв е, ти ли си го записвал и т.н. Също е възможно диска да е повреден или четящото устройство.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Raze написа:

Така, дори и това нищо не помага. Виждам 11 годишен лаптоп, за който незнайно защо си купил оригинална OS и то 64 битова. Нито е ясно дали имаш ПОНЕ 4 ГБ оперативна памет, за да инсталираш такава OS, нито как и откъде инсталираш и ако е от диск какъв е, ти ли си го записвал и т.н. Също е възможно диска да е повреден или четящото устройство.

Дискът е закупен от официалнивт сайт на Microsoft лсптопът ми е 3 ГБ рам беше на windows 7 home Premium 64 от там по по грешка му инсталирах windows 7 32 Bit и се пробвах да му инсталирам Windows 7 pro 64 бит и от там се появи проблемът!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 минути, Мирослав Каменов написа:

беше на windows 7 home Premium 64 от там по по грешка му инсталирах windows 7 32 Bit и се пробвах да му инсталирам Windows 7 pro 64 бит и от там се появи проблемът!

Това звучи малко като каша. Форматираш ли системния дял, на който инсталираш windows-a?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, hudyr написа:

Това звучи малко като каша. Форматираш ли системния дял, на който инсталираш windows-a?

Не, защото имам всички файлове на флашка!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отново повтарям: записващото устройство работи ли нормално? Диска тестван ли е на друго устройство дали се чете нормално, както и съответното устройство дали чете DVD дискове без проблеми от началото до края? И пак казвам, за 3 GB RAM няма нужа да се слага 64 битова система.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Мирослав Каменов написа:

Не, защото имам всички файлове на флашка!

Помисли хубаво над това, което каза току-що.

  • Ха-ха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, ам смисъл още като го купих лаптопът си беше на 64 бита мисля че пак може да стане няма значение че е 3 ГБ рам

Да очаквам ли някакви съвети как да си оправя проблемът или НЕ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не вдяваш какво ти казвам. Ти каза "НЕ форматирам системния дял, защото ИМАМ всички дайлове на флашка". Каква е логиката в това? И въобще как "преинсталираш", след като НЕ форматираш? Изтрий съществуващия системен дял И system reserved дяла(онзи 100MB дял), създай си дял от освободеното пространство и инсталирай на него.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Съобщението, което ти дава инсталатора е, че е имало "неочакван рестарт поради грешка" и трябва да се пусне наново инсталацията. Първо казваш, че инсталираш от диск, задавам ти сума ти въпроси за диска и записвачката, на които няма отговор, след това казваш, че имаш " имам всички файлове на флашка! " <<<----- ?!? Последно от къде и как инсталираш??? Как очакваш някой да ти даде решение на проблема, след такива отговори?!? Я вземи изтрезней малко и след това пиши, най-добре утре. Тази вечер форума е забавен :D

  • Ха-ха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
преди 1 минута, Мирослав Каменов написа:

някаква грешка

Тя и кристалната топка ми вади някаква грешка...

Човече, почни да конкретизираш кое какво е, ако искаш адекватна помощ.

Редактирано от hudyr (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Raze написа:

Съобщението, което ти дава инсталатора е, че е имало "неочакван рестарт поради грешка" и трябва да се пусне наново инсталацията. Първо казваш, че инсталираш от диск, задавам ти сума ти въпроси за диска и записвачката, на които няма отговор, след това казваш, че имаш " имам всички файлове на флашка! " <<<----- ?!? Последно от къде и как инсталираш??? Как очакваш някой да ти даде решение на проблема, след такива отговори?!? Я вземи изтрезней малко и след това пиши, най-добре утре. Тази вечер форума е забавен :D

Отговорих ти със Да явно не следиш ето снимка на дискът !

image.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Успех, аз не мога да се оправя, напускам темата :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Raze написа:

Успех, аз не мога да се оправя, напускам темата :)

Явно няма да получа от никого помощ!!! Ем ще трябва да го водя на сервиз друг изход не виждам!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Мирослав Каменов написа:

Отговорих ти със Да явно не следиш ето снимка на дискът !

image.jpg

Забрави го тоя диск.
В зелката има адекватно събрани чисти windows 7 образи. Теглиш 64-битовия AIO, слагаш на флашка и инсталираш през нея.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хахаха от какво да тегля като не мога да вляза във лаптопа хаха лека нощ филосовци ще го заведа на ремонт явно от нищо не разбирате само знаете да задавате въпроси и да се правите че много знаете !!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом си казал...

Прав ти път.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дали ние не разбираме или ти идея си нямаш какво правиш и какво те питаме? На лаптоп, който не струва и 100 лв., се мъчиш да направиш нещо, което и ти не знаеш какво и как и защо, а и на всичко отгоре се опитваме да ти помогнем, задаваме ти по 3-4 пъти едни и същи елементарни въпроси, а ти идея си нямаш какво и как да отговориш и повтаряш едно и също като папагал. Хайде успех със сервиза и дано да те одрусат повече, отколкото ти струва умрелия лаптоп.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Raze написа:

Дали ние не разбираме или ти идея си нямаш какво правиш и какво те питаме? На лаптоп, който не струва и 100 лв., се мъчиш да направиш нещо, което и ти не знаеш какво и как и защо, а и на всичко отгоре се опитваме да ти помогнем, задаваме ти по 3-4 пъти едни и същи елементарни въпроси, а ти идея си нямаш какво и как да отговориш и повтаряш едно и също като папагал. Хайде успех със сервиза, и дано да те одрусат повече, отколкото ти струва умрелия лаптоп.

Отговорих ви ясно и лаптопът ми е закупен преди месец за 860€ Но това няма значение лека вечер.

  • Ха-ха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако наистина лаптопа ти е това:

https://www.notebookcheck.com/Guru-M67SRU.7852.0.html

Това са компоненти от преди 11 години. Лаптопа като нов гледам е струвал 800 Euro. Незнам кой и как те е излъгал, ама по-голяма набутвация от това не бях виждал. Както ти казвам, с тези параметри ако тръгнеш да го продаваш, или трябва да е някой по-заблуден от теб, че да го вземе за повече от 100-150 ЛЕВА, или незнам.......

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Мирослав Каменов написа:

закупен преди месец за 860

Grafikkarte
 
Само не казвай в сервиза, че си го купил за толкова, че тамошните "филосоФи" ще припаднат.
  • Харесва ми 1
  • Ха-ха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от leonsanchesss
      Здравейте колеги след 4-5 годишна употреба на samsung galaxy s5 дойде време да се сбогувам със него . Въпросът ми е кой от двата посочени бихте избрали и какви са вашите мотиви.Главните цели за които ще се използват са заснемане на снимки и социални мрежи. Други въпроси които ме вълнуват са дали ще ми е достатъчна памет от 64gb и лесно ли ще се адаптирам към iOS ако съответно избера iphone 8.
    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.