Премини към съдържанието
psycho666

Не ми показва температурата на видео картата

Препоръчан отговор


Използвам Speccy и мога да видя температурата на хард диска, дъното и процесора 

обаче на видео картата нищо не показва... смисъл такъв пише само това:

Graphics
    ASUS VW198 (1680x1050@59Hz)
    Intel HD Graphics 610 (ASUStek Computer Inc)

но не показва каква е температурата 

някой знае ли как да го оправя? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

опитай AIDA64 тя може да ти свърши работа ако ли не датчика е заминал според  мен

Редактирано от Петър Чакъров (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отново не става... :( 

Няма как да е заминал датчика защото нещата съм ги купил нови преди два дни! 

 

Забравих да кажа, че картата е вградена ако има значение... 

 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, psycho666 написа:

Отново не става... :( 

Няма как да е заминал датчика защото нещата съм ги купил нови преди два дни! 

 

Забравих да кажа, че картата е вградена ако има значение... 

 

 

На вградена видео карта няма как да ти покаже температурата

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, Петър Чакъров написа:

На вградена видео карта няма как да ти покаже температурата

Наистина?! А тогава как е възможно да наблюдавам състоянието и дали прегрява? 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, psycho666 написа:

Наистина?! А тогава как е възможно да наблюдавам състоянието и дали прегрява? 

Няма как защото тя е вградена във дъното ако охлаждането на компютъра е добро няма от какво да се страхуваш

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 46 минути, Tommygun написа:

Гледаш процесора, все пак са на една плочка.

Освен ако не е процесор с видео, а интегрирано в дъното видео. Нямаме инфо за дъното и процесора.

http://www.gputemp.com/

screenshot1.jpg

http://www.ozone3d.net/gpushark/


gpushark_032.jpg

Редактирано от ExaFlop (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дъното е ASUSTeK COMPUTER INC. H110M-K (LGA1151)

А това GPU Shark ми показва това: GPU monitoring not available

Редактирано от psycho666 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 29 минути, Tommygun написа:

Е как да нямаме инфо - Интел 610...

аз говорех за това че не ми показва температурата 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.