Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Stela Radeva

Върна се стар проблем след възстановяване на фабр. настройки на Lenovo A328

Препоръчан отговор


Предварително се извинявам за лаишкия въпрос, но ситуацията е следната. Още след закупуването на апарата (Lenovo A328) се оказа,че не сработват мобилните данни въобще. Тогава тел беше гаранционен към Емаг и в Румъния отстраниха проблема. 

Сега след години, мъжът ми щеще да ползва тел. Съвсем бях забравила за някогашния проблем и  затова реших да върна фабричните настройки, но сега пак няма мобилни данни... Дали има някакви шансове сама да се справя с проблема?

Благодаря предварително на отзовалите се със съвет.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Прекалено общо описание на проблема. Аз залагам на проблем с точката за достъп(access point). В менюто на мобилните данни трябва да има опция от рода на access point name. Там се вписват apn на съответния оператор - леленор, а1време, рибаком.

https://www.apnsettings.org/?s=bulgaria

Достатъчни са Internet APN настройките.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
 

За ВИВАКОМ тук

За А1 тук

 

За ТЕЛЕНОР тук

Ако сте на друг мобилен оператор то се свържете с него да Ви пратят настройките

  Успех!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря Ви много за отговорите.

Свързах се директно с моя оператор и ми изпратиха настройки, но дори и след въвеждането им, нямам мобилен интернет. Т.е. Самият телефон ми позволява да кликна върху иконата за включването на мобилни данни, тя става активна, но реално интернет няма-абсолютно нищо не се зарежда.

Направи ми впечатление, че след рестартиране ( след въвеждането на настройките за Точка на достъп) в телефона се появи системно съобщение- прилагам го като снимка. Дали е необходимо да се натискат бутоните "инсталиране", за да се активират настройките? Защото когато ги натисна, ми изисква някаква парола ...

IMG_0022.JPG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...