Премини към съдържанието

Препоръчан отговор


Здравейте банда.Имам проблем с усилвател Onkyo A-8015.Ползвам го от дълго време и съм доста доволен от работата понеже не ми е даваш дефекти но уви днес като го включих не пработи.....когато го включа в контакта и натисна Power бутона си светнат копчетата но преди се чуваше едно реле дето щтрака а сега не се чува и незнам какъв ми е проблема.Само да вмъкна че до посшвдното изключване на усилвателя всичко си беше ок просто сега като го включих се яви проблема(не се е чувал никакъв шум или изпукало нещо)просто релето не превключва.Та ако може да ми помогнете!!!БЛАГОДАРЯ :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами трябва да се разглоби и да се види дали това реле не е изгоряло като за начало.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може малко смешно да ти се стори, ама чукни го малко тоя усилвател, "удари му един шамар" дали ще просвири. С времето тия релета някои правят тия номера.

Вади ти DC офсет на изхода и затова релето ти не отваря.

Може някой краен транзистор да ти е заминал, може и не. Може да е операционката, може да е емитерен резистор, всякаква аномалия. Като за начало се гледа крайното и дали на краката на релето където са контактите имаш DC офсет до него.

Пробвай да го да го натиснеш или завъртиш на друг вход, "PHONO" примерно.                  

Емо, как може едно реле да е изгоряло ? ;) И какво значи, да е изгоряло ?

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има верпятност трафа който поддържа в стенбай да е изгорял, може е бушонче да е, без да се отвори и види не може да се каже.

Оп, обърках модела, това не е ресивър, но отново варианта изгорял траф важи.

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Първо кажи колко си в час с тази техника! Ако не разбираш не предприемаш нищо. Както ти казаха от горният пост - първо го почукай малко по силно. Релето не може да изгори. То се ползва да включи колоните след 3-4 секунди. Едно от нещата е да отвориш капака и да погледнеш дали всички бушони (предпазители) са здрави. Ако умееш да се ориентирваш в документация - ето. Да не се окаже че не разбираш нищо, а си почнал ремонта

Провери този предпазител, който съм ти оградил с червено дали е здрав. Погледни третата снимка И ако обичаш, отговаряй на въпросите, иначе никой няма да ти обърне внимание!

Onkyo-A-8015-Service-Manual.pdf

04bb6c1a-e76d-11e5-85f7-05818b97668e.jpg

07adeed4-e76d-11e5-9585-8666c80eb21a.jpg

66.jpg


  • Харесва ми 4

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Свали капака, преди това го изключи усилвателя от контакта та не светнеш коледно, премери бушончетата дали са здрави, и кажи резултата да мислим на там кво да се прави. 

Тези двата бушона до кондензаторите те интересуват те са на двуполярното захранане на крайното стъпало. 

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не съм много на "ти" с тея работи.Отворих го бушоните са здрави,пробвах на "PHONO" и другите но нищо,като се доближа до трафа се чува да жужи би трябвало да работи.Махнах и капака на тва реле но нищо не откривам нищо.А това DC офсет не ми говори нищо:/

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Велико Русанов написа:

Не съм много на "ти" с тея работи.Отворих го бушоните са здрави,пробвах на "PHONO" и другите но нищо,като се доближа до трафа се чува да жужи би трябвало да работи.Махнах и капака на тва реле но нищо не откривам нищо.А това DC офсет не ми говори нищо:/

Как разбра, че са здрави? Ако не разбираш, потърси помощ от човек, който разбира. Дефекта не е голям и не е скъп.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Велико Русанов написа:

Не съм много на "ти" с тея работи.Отворих го бушоните са здрави,пробвах на "PHONO" и другите но нищо,като се доближа до трафа се чува да жужи би трябвало да работи.Махнах и капака на тва реле но нищо не откривам нищо.А това DC офсет не ми говори нищо:/

Захранването ти е здраво, нещо ми прилича на изгряло крайно стъпало, а то не гори както казваш от нищо, да не е видял зор снощи усилвателя и сега мрак. 

току-що, Колев60 написа:

Как разбра, че са здрави? Ако не разбираш, потърси помощ от човек, който разбира. Дефекта не е голям и не е скъп.

Щом свети са здрави иначе няма да светва индикацията. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Накрая на клипчето се вижда какво е изгоряло реле.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, AAUUXX написа:

Захранването ти е здраво, нещо ми прилича на изгряло крайно стъпало, а то не гори както казваш от нищо, да не е видял зор снощи усилвателя и сега мрак. 

Щом свети са здрави иначе няма да светва индикацията. 

Този предпазител не е за индикацията, а за захранване на модулчето за комутация на релето бре приятел!

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Колев60 написа:

Този предпазител не е за индикацията, а за захранване на модулчето за комутация на релето бре приятел!

Така е прав си, 

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, Емил Костов написа:

Накрая на клипчето се вижда какво е изгоряло реле.

Емо! Тези дефекти не се ремонтират с гледане на разни клипчета. Иначе и моето коте ги гледа, но не е станало техник. 

Аз съм му пуснал документация за целта. Ако може да я чете, да пипа. Ако ли не - на ремонт в сервиза, за да не прави по голяма беля!

  • Харесва ми 1
  • Ха-ха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 минути, Емил Костов написа:

Накрая на клипчето се вижда какво е изгоряло реле.

Тея релета са друга бира, в аудиото нема начин реле да изгори. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, AAUUXX написа:

Тея релета са друга бира, в аудиото нема начин реле да изгори. 

Е значи отивам за бисерите :beer:

  • Ха-ха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами ако е прекъснат бушона,не се ли разбира така дали е здрав или не?Снощи не съм го ползвал както казах до последно си вървеше

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, Колев60 написа:

 

Аз съм му пуснал документация за целта. Ако може да я чете, да пипа. Ако ли не - на ремонт в сервиза, за да не прави по голяма беля!

Той да види само тези два бушона дето са за крайното стъпало, ако са здрави е светнал някой краен транзистор и затова не отпушва релето. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, AAUUXX написа:

Тея релета са друга бира, в аудиото нема начин реле да изгори. 

Не му обръщайте внимание. Нека питащият отговаря на нащите въпроси. Аз му казах, че при условие, че не го е надувал тези дни на максимум усилване, няма нищо страшно и ремонта му ще е евтин.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Велико Русанов написа:

Ами ако е прекъснат бушона,не се ли разбира така дали е здрав или не?Снощи не съм го ползвал както казах до последно си вървеше

Това не го разбрах, разбира се като се замери ако е късо е здрав, ако нема никакви показания не е здрав. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 минути, AAUUXX написа:

Той да види само тези два бушона дето са за крайното стъпало, ако са здрави е светнал някой краен транзистор и затова не отпушва релето. 

Те се намират до черните електролити долу вляво. Я ги погледни, но ги мери, а не приказвай наизуст! Това е към пiтащият, а не към AAUUXX

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Велико Русанов написа:

А как мога да разбера кой е изгорелия транзистор ако е от това?

Карай едно по едно, първо виж бушоните, а за крайните ако са те в сервиз, защото няма да се справиш. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ето ти снимка, къде се намират двата предпазителя. Пипаш при изключен кабел от контакта!!!

77.jpg

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

@Колев60 това бушонче дето си оградил не е ли за предусилвателната част, до кондензаторите има два бушона мисля, че те са на крайното стъпало. 

Да ти му ги показа. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, AAUUXX написа:

@Колев60 това бушонче дето си оградил не е ли за предусилвателната част, до кондензаторите има два бушона мисля, че те са на крайното стъпало. 

Именно. Но през него се захранва и управлението на релето със своята IS,че не я погледнах как се казваше. Тя за него, не е важна да я знае!

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Иво Огнянов
      Здравейте, на майка ми компютъра спря да се включва преди месец. Едвам днес намерих време да й го преинсталирам, но при пускане запчва да пищи и да свети червено. Звуците са 4 на брой, еднакви. Качвам звука и параметрите на щайгата..Ако може да ме ориентирате от какво може да е, да знам дали да го хвърлям или да се прави някъде.  https://m.facebook.com/story.php?story_fbid=2082279315141235&id=100000775608299

    • от Sergei Balkandjiev
      Здравейте приятели,търся усилвател за този модел тонколони,ако може  да ме посъветвате какво да търся като модел и марка, благодаря ви

    • от sv3tlio
      Здравейте на всички! Ще гледам да съм максимално кратък и ще карам направо. Както виждате от заглавието на темата имам проблем с Хромиум. Като цяло проблемът ми е доста сходен с този : https://www.kaldata.com/forums/topic/270658-след-зареждане-на-windows-се-стартира-chromium/ . Същата работа е при мен. Преди около седмица си изтеглих BS Player, и от тогава се появи и този Chromium. BS Player-ът го изтеглих баш от сайта им, не от някакво измислено място, но явно и от там няма гаранция. Както и да е. Всеки път като се включи компютъра, било то след рестарт, или обикновено включване (това е само след пълно изключване на компютъра, когато го включа след "режим на готовност", този проблем го няма) веднага ми отваря Chromium и по-точно раздела history. На пръв поглед е все едно гледам Chrome, но не е. Отначало когато за пръв път се появи имаше историята от Chrome + каквито видео файлове съм пускал. Примерно влизал съм в еди си кой сайт, гледал съм еди си кой филм. Помъчих се да го деинсталирам обаче не става (ще приложа снимки какво точно ми излиза). 

      След като щракна върху Промени/премахни, пък ми излиза това: 

       И така до безкрайност. Писах "Chromium" в търсачката на компютъра (едно кученце). То търси, търси, чете някакви книжки, гледа с една лупа и накрая ми показа къде стоят файловете на този ми ти Chromium. Изтрих ги, нямаше никакъв ефект. После с Ctrl+alt+del влязох в "Процеси" и от там изтрих редовете на които пишеше chromium.exe. Тук беше и най-големият ми напредък, щото историята от Chrome + видео файловете отваряни откакто този компютър е станал компютър ги нямаше. Обаче остана това, че всеки път като включа компютъра и ми изкача нов прозорец в Chromium, ами освен това усещам как ми бави и самият Chrome - той е браузърът ми по подразбиране. Само да вметна, деинсталирах BS Player, Google Chrome, Mozilla Firefox, Avast също махнах за малко, барем се оправи, но не постигнах желаният от мен ефект. В темата която постнах по-горе от човека със същия проблем, пробвах да изтегля препоръчаният му fixlist, обаче ми дава грешка в страницата. Аз даже първо мислех, да си постна проблема там като коментар, ама викам айде да не спамя на човека темата, по-добре сякаш да отворя нова. Пък ако модераторите решат, че темата ми нещо е извън правилата, моля да бъда извинен за невежеството си. Та общо взето това е, бих се радвал на всякаква помощ. Лека вечер от мен!
       
    • от Simona Simova
      Здравейте на всички! 
      Моля да ме внедрите в сферата на аудио техниката! Препоръчайте ми озвучителна система, която да мога да свържа чрез bluetooth с лаптоп или телефон. Ще се ползва за нормална по сила музика в спокойна обстановка. Пробвах някаква система 2.1 на Fenda, но когато намаля звука се чува постоянно "свистене/пръщене". На ясно съм, че качеството се губи заради безжичната bluetooth връзка, но въпреки това мисля, че е възможно и да съществуват по-сполучливи безжични системи?
      Слушала съм добри отзиви за колоните на Logitech, но не съм видяла добра композиция Субуфер + тонколони, които да имат Bluetooth. 
      Запознати ли сте дали има разлика, ако добавя Bluetooth адаптер към системата, в случай, че няма фабрично?
       
      Благодаря! 
    • от NighTStalKER765
      Добър ден! Започвам направо по темата. След прегряване на преносимия ми компютър(т. е. Лаптоп), мишката ми изгуби сигнал. Когато лаптопът ми е спрян, мишката работи и обратно. Смених мишката, същият проблем. Предполагам, че нещо е изгорял около flash port-овете, защото са под вентилатора, а там загрява най-много(проблемът с вентилатора се случва като се запълни с прах, почивствам го и гт). Деинсталирах драйверите за мишката, след което компютърът сам си ги изтегли. Питам тук, защото не ми се дават пари за ремонт, а търся вариянт да го закърпя за месец, та да си взема нов. Ако има нещо което мога да направя, без да го отварям моля помогнете. 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.