Премини към съдържанието

Препоръчан отговор


Имам проблем с Hifi усилвател Респром Студио 2  някой разбира ли им ?

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И какъв е проблема?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва ли ще намериш някои да не му разбира!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва ли ще намериш някои да не му разбира!

Ама  ти сериозно ли? От върха на социалистическата Hi-End техника всички разбират. Десет транзистора на кръст на канал, какво толкова има?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ама  ти сериозно ли? От върха на социалистическата Hi-End техника всички разбират. Десет транзистора на кръст на канал, какво толкова има?

проблема е следния преди около 2 години той изгоря просто спря да работи направил ли е късо незнам и така от 2 дни си мъскам главата вчера му смених кабела имаше ток на намотките(тва голямото честно казано незнам как се нарича) и на предпазителите има и на копчето но не иска да тръгне кажете ми какво да проверя


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

проблема е следния преди около 2 години той изгоря просто спря да работи направил ли е късо незнам и така от 2 дни си мъскам главата вчера му смених кабела имаше ток на намотките(тва голямото честно казано незнам как се нарича) и на предпазителите има и на копчето но не иска да тръгне кажете ми какво да проверя

Славчо, щом не знаеш кое как се казва веднага затваряй кутията на ампа да не те удари тока, че не можеш да му го върнеш. Закарай го в сервиз и ще го оправят за нула време и няма да ескъпо.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Славчо, щом не знаеш кое как се казва веднага затваряй кутията на ампа да не те удари тока, че не можеш да му го върнеш. Закарай го в сервиз и ще го оправят за нула време и няма да ескъпо.

Тока няма да ме удари :D знам как да работя по такива неща просто ми е малко необяснимо какво се случва.Дайте съвет

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://www.kn34pc.com/sch/sch_ampl/studio_2.html - Тук се намира схемата на твоята гордост. Ако все пак ти говори нещо, провери има ли захранващо напрежение на двете рамена на крайните стъпала и дали са здрави предпазителите в колекторите на транзисторите 2N3055.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://www.kn34pc.com/sch/sch_ampl/studio_2.html - Тук се намира схемата на твоята гордост. Ако все пак ти говори нещо, провери има ли захранващо напрежение на двете рамена на крайните стъпала и дали са здрави предпазителите в колекторите на транзисторите 2N3055.

Добре благодаря но малко ще се забавя с отговора

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тока няма да ме удари :D знам как да работя по такива неща просто ми е малко необяснимо какво се случва.Дайте съвет

И двата канала ли не рабатят? Какво значи малко необяснимо? Провери и за постоянно напрежение в изходите за колони.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И двата канала ли не рабатят? Какво значи малко необяснимо? Провери и за постоянно напрежение в изходите за колони.

аа чакай явно не съм се изразил правилно той изобщо не иска да светне

сега замервах с фазомер има, с МултиЦ не разполагам в момента

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре, но в пост №5 пишеш, че си проверил предпазителите в захранването и "има ток"

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре, но в пост №5 пишеш, че си проверил предпазителите в захранването и "има ток"

Да но просто не работи сега пак замерих и има. Но нищо не се случва когато му дам сигнал и му свържа предаватели

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи е нещо по захранването. Изгорял трансформатор или грец схемата. Виж на вторичната намотка на трансформатора да ли има някакво напрежение.

Редактирано от andreygg (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Замерването става с камъни и други предмети!

Бягай в сервиз докато не си му таковал таковата!

Като нищо не вдяваш що се напъваш да отвиваш и винтчетата?

На всички любители да се самооправят им препоръчвам да не ходят в болница на операция, а да опъват масата у тях и да се почват сами с ножа и сатъра. Могат да викат и селския касапин на помощ, зашото е професионалист в работата с тези инстърументи.

Аман от чукчи - писатели. питащият няма грам понятие, няма дори и проЗд мултицет. С баене и врачуване ли да стане? А?

Редактирано от Филипов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Фазомер в електониката се не ползва, единствено в случая като твоят - да се чешеш по главата. Хайде, като се оборудваш с по-сериозна измервателна техника да питаш пак - може ли?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Фазомер в електониката се не ползва, единствено в случая като твоят - да се чешеш по главата. Хайде, като се оборудваш с по-сериозна измервателна техника да питаш пак - може ли?

Добре още утре ще ходя да си купя друго мултиц имах но го бях отнесъл в работата и там станаха едни глупости и така остана

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

айде момчета да започваме

казвайте стъпка по стъпка кое да меря и как


върнал съм и стария кабел за да си е точно

така имам 3 V :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Навсякъде, а преди това с другия кабел щом ми светеше фазомера значи съм имал над 150V


сега съм обурудван и ви чакам

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Според схемата на Студиото, която ти дадох с линка по контролните точки ще можеш ли да направиш измервания по платките? И най-важното - с мултицета можеш ли да определиш дали един транзистор е здрав или има пробив?

Редактирано от gyps (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Според схемата на Студиото, която ти дадох с линка по контролните точки ще можеш ли да направиш измервания по платките? И най-важното - с мултицета можеш ли да определиш дали един транзистор е здрав или има пробив?

еми можеш да ми обясниш все пак и както казах размених захранващия кабел и сега имам 3V на захранването и платката с предпазителите дето е

Редактирано от Slavi Mutev (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

и да припомних си трябваше да дава г/д еднакви стойности нали ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много заблуждавате човека.

 

Можеш ли да кажеш със сигурност какви напрежения имаш между точките

 

4-5 и 6-5 ?

 

Трябва да е от порядъка на 30 волта.

 

Ако там е 3 волта пробвай да откачиш куплунга 4 5 6 и замери пак, ако напрежението се нормализира ще търсим повредата по платката.

 

Да попитам имаш ли си базови понятия?

 

Ако да. То може също да замериш с мултицета диодите D 610 D611 D 1610 и D 1611 за късо съединение. (Но може да не е точно замерването докато не откачиш крайните транзистори)

 

Или някой от тези диоди е пробил или крайните транзистори за пробили. (Често срещано явление при Студио 2 поради променящи се характеристики на импулсните диоди, предизвикващи високи температури на транзисторите 2N 3055 и тяхното повреждане)

Редактирано от Росен Р. Александров (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много заблуждавате човека.

 

Можеш ли да кажеш със сигурност какви напрежения имаш между точките

 

4-5 и 6-5 ?

 

Трябва да е от порядъка на 30 волта.

 

Ако там е 3 волта пробвай да откачиш куплунга 4 5 6 и замери пак, ако напрежението се нормализира ще търсим повредата по платката.

 

Да попитам имаш ли си базови понятия?

 

Ако да. То може също да замериш с мултицета диодите D 610 D611 D 1610 и D 1611 за късо съединение. (Но може да не е точно замерването докато не откачиш крайните транзистори)

 

Или някой от тези диоди е пробил или крайните транзистори за пробили. (Често срещано явление при Студио 2 поради променящи се характеристики на импулсните диоди, предизвикващи високи температури на транзисторите 2N 3055 и тяхното повреждане)

4-5 5-6 там на захранването проводниците ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от xXx*Triple*xXx
      Добър вечер колеги !!! От няколко дни имам един много странен проблем който преди НИКОГА не ми се е случвал и незнам вече към кой да се обърна за помощ,защото не ги разбирам много проблема може да е от от дънната платка от захранването видеокартата или някоя плочка рам да прави проблеми !!! Но нека да не гадая а да ви споделя проблема и се надявам някой от вас да може да помогне !!! Проблема започна когато чаках да ме пусне в игра на League докато бях в Loading Screen екрана стана черен компа заби рестартирах го след като зареди ми излезе прозорец с надпис :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      А когато отворих Event Viewer в графата на Errors имаше един BugCheck Event 1001 който изглеждаше така :
      Компютърът е рестартиран от проверка за грешки. Проверката е: 0x00000124 (0x0000000000000000, 0xfffffa8004d598f8, 0x0000000000000000, 0x0000000000000000). Разтоварването е записано в: C:\Windows\Minidump\102018-18375-01.dmp. ИД на доклада: 102018-18375-01.
      И 4  Event ID 18 WHEA Logger които изглеждаха така :
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 0
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 1
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 2
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 3
      Проверих температурите на процесор/видеокарта/харддиск всичко си е ОК с тях Снощи направих system restore и след това всичко си беше наред цяла вечер не ми е правило проблем но днес същата работа когато отворя браузера или клиента на League екрана става черен и след рестарт ми дава прозорец с надпис :
      Windows се възстанови от неочаквано затваряне и отдолу следното :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      ето и частите на системата ако е нужно да се знае : Windows 7 64bit SP 1
      Процесор : Процесор
          Intel Xeon E5420 @ 2.50GHz  
      Оперативна памет
          4,00ГБ Двуканална-канална DDR2 @ 403 MHz 
      Дънна платка
          BIOSTAR Group G31-M7 TE
       Графика
      1024 MB ATI Radeon HD 4600 Series (Gigabyte) HD4670
      Storage
          232GB Western Digital WDC WD2500JD-55HBC0 ATA Device (SATA)
      Силно се надявам проблема да не е сериозен и да не се налага подмяна на някой компонент,защото в момента нямам финансовата възможност
      P.S. - Незнам дали тази вечер отново ще мога да вляза да отговоря на въпросите ви понеже този проблем с черен екран започна да го прави и когато вляза в браузера Ако не стане от компа ще пиша от телефона !!! Мерси Предварително на всички които ми помогнаха да реша проблема !!!
       
       
       
    • от Ramiram
      Здравейте. Казвам се Рамин и имам един въпрос.
      Имам телефон Nokia с Windows 8.1 и наскоро случайно деинсталирах някои приложения от телефона. Опитах се да ги изтегля от Windows Store, но за съжаление те вече не са достъпни за моя тип телефон. Бихте ли ми казали как мога да изтегля тези приложения и откъде?
    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
    • от илия кочев
      Купих си нов но на новия като искам да му инсталирам линдолс ми изписва Windows cannout be installed to this disk. Setup does not support configuration of or installation to disks connected through a usb or IEEE 1394 port. Какво означава?
    • от tsvetomir0
      Може ли малко помощ или съвет да ме насочите кам евентуално решение?Благодаря на отзовалите се! Таблет Acer Iconia B1-733-K3G3,  с процесор 4x Cortex-A7 (1.3 GHz), 7.0", 1 GB DDR3L, 16 GB EMMC, Android 6.0 Marshmallow                Таблета работи нормално докато не го изключиш .пробвам да включа и светва екрана с логото на acer и се изключва.така около1ч,1:30ч и да се изключи сам. После го стартирам и трагва нормално да работи,правил сам му хард ресет ама пак го прави този проблем.някои път без да искам го изключвам и влиза в този режим . 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.