Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Хром и опера с по новите версии си стават тежки . Но ИЕ11там нямам ядове колкото табове да отворя става лесно и бързо .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, adersa написа:

Хром и опера с по новите версии си стават тежки . Но ИЕ11там нямам ядове колкото табове да отворя става лесно и бързо .

Аааа,мерси!Отдавна съм приключил с фирмените браузъри на майкрософт.То и с операта става лесно и бързо,въпроса е,че почна много рам да яде!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно имаш страхова невроза от предните версий на ИЕ . Но мога да те уверя , че аз съм страшно доволен с ИЕ11 хем си работя хем си гледам сайтове .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 32 минути, Слави Маринов написа:

Отдавна съм приключил с фирмените браузъри на майкрософт.

Сега като пуснат новия Chromium базиран заместник на Edge...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 час, DarkEdge написа:

Сега като пуснат новия Chromium базиран заместник на Edge..

Да,видях,но те и готова работа са в състояние да компрометират............:(


Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
преди 15 часа, adersa написа:

Явно имаш страхова невроза от предните версий на ИЕ . Но мога да те уверя , че аз съм страшно доволен с ИЕ11 хем си работя хем си гледам сайтове .

ИЕ11 с включена защита, повечето сайтове ги блокира и дава червена страница с предупреждение
и като казах "защита", прави впечатление, че напоследък в много сайтове, на доста онлайн филми, субтитрите ги няма
пробвано на ИЕ11, Опера и джелезото
трябва да изключа всички защити, за да се появят, но на мен туй не ми харесва като решение
та, ако вие знаете някакво решение на проблема....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 часа, дръндю написа:

трябва да изключа всички защити, за да се появят, но на мен туй не ми харесва като решение

Това го правят самите сайтове,а не е от браузърите,така че в тях е причината!Аз такива сайтове ги отписвам тотално и не стъпвам вече,алтернативи достатъчно има!Те ще ми казват да си изключа защитата,за да им гледам шитните!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колеги някой друг освен мен има ли проблем при гледането на сериали в сайтове като gledaiseriali.net и noviseriali.com. Излиза ми съобщение от рода на "Media could not load или нещо такова. Инсталирал съм флаш плеър, разрешил съм от настройките да пуска флаша на сайтовете и не става. В YouTube такива проблеми нямам всичко тръгва.  Някой да пробва и да каже как е при него. С последна версия на Опера съм.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 часа, ludiq94 написа:

Колеги някой друг освен мен има ли проблем при гледането на сериали в сайтове като gledaiseriali.net и noviseriali.com. Излиза ми съобщение от рода на "Media could not load или нещо такова. Инсталирал съм флаш плеър, разрешил съм от настройките да пуска флаша на сайтовете и не става. В YouTube такива проблеми нямам всичко тръгва.  Някой да пробва и да каже как е при него. С последна версия на Опера съм.

При мен всичко е ок и с двата саита.

Екранна снимка (39).png

Екранна снимка (40).png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Е добре де при мен що не тръгват? С Хрома тръгват с Опера не...

Къде да ги добавя за да тръгв флаш плеъра?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 19 минути, ludiq94 написа:

Е добре де при мен що не тръгват? С Хрома тръгват с Опера не...

Къде да ги добавя за да тръгв флаш плеъра?

Вградения ли блокатор на реклами използваш?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 13 минути, ludiq94 написа:

Не ползвам Ublock ето какво ми излиза

asd.jpg

Хммм,нещо в настройките му търси........

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Уж всичко е разрешен флаш плеъра... не знам май ще оставя хрома...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 4 минути, ludiq94 написа:

Уж всичко е разрешен флаш плеъра... не знам май ще оставя хрома...

Със сигурност не е от браузъра,при мен си работи..............по-рано така имах проблеми с един сайт и знаех,че е от настройките на ublock проблема,но не знаех,точно от коя ,или кой филтър прави проблем и като си пойграх да ги включвам и изключвам и разбрах кое прави проблема на този сайт..........един от филтрите беше и съм го изключил за определения сайт.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай да изключиш временно ublock  и си инсталирай adguard добавката за opera.
И виж как ще е с него

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте.Искам да попитам при опера има ли вариант при изход от браузъра да изчиства кеша?Не намирам такава опция в настройките.Досега съм ползвал само FF

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 часа, Bad Mr. Frosty написа:

Искам да попитам при опера има ли вариант при изход от браузъра да изчиства кеша?

Може само бисквитките да се трият при изход от браузъра,другото е ръчно,като избираш какво точно да се трие и какво-не.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на ‎18‎.‎1‎.‎2019‎ г. в 23:45, Слави Маринов написа:

Със сигурност не е от браузъра,при мен си работи..............по-рано така имах проблеми с един сайт и знаех,че е от настройките на ublock проблема,но не знаех,точно от коя ,или кой филтър прави проблем и като си пойграх да ги включвам и изключвам и разбрах кое прави проблема на този сайт..........един от филтрите беше и съм го изключил за определения сайт.

Пробвах не е от ад блока.. и без него не става..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пак казвам-виж дали не е включен вгрaдения блокатор на операта,нищо че ползваш ublock,защото когато той е включен найстина не става.Когато изключа ublock и при мен не става,защото е страшно от реклами и изкачащи прозорци............но с включен ublock при мен си работи,не трябва да го изключваш,а да видиш коя настройка(филтър) прави проблема...............

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам причудлив проблем. Ползвам опера почти от 15 години, може и повече. Понякога са се появявали проблеми, но с преинсталация на браузъра всичко си идваше на мястото. Какво се случи тази сутрин...

Уиндоусът се актуализира , като след няколкото рестарта, си направи настройки като току що инсталиран уиндоус. От този момент натам , операта ми спря да отваря 90 процента от сайтовете. Опитах с деинсталиране и повторно инсталиране, като преди това чистих , спирах вградения адблокър, пусках го, отново деинсталирах , качих опера некст и няма оправия. 90 процента от сайтовете ми не се отварят. Къде да търся проблема ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 13 минути, Stefan Caromov написа:

Имам причудлив проблем. Ползвам опера почти от 15 години, може и повече. Понякога са се появявали проблеми, но с преинсталация на браузъра всичко си идваше на мястото. Какво се случи тази сутрин...

Уиндоусът се актуализира , като след няколкото рестарта, си направи настройки като току що инсталиран уиндоус. От този момент натам , операта ми спря да отваря 90 процента от сайтовете. Опитах с деинсталиране и повторно инсталиране, като преди това чистих , спирах вградения адблокър, пусках го, отново деинсталирах , качих опера некст и няма оправия. 90 процента от сайтовете ми не се отварят. Къде да търся проблема ?

Остава да се разбере и кой е непослушният уйндоус омазал нещата.........имам известни предположения,но все пак е добре да се каже.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

десет про й 64. Ми преди ъпдейта, нямаше никакви проблеми мамка му . Дали той е омазал нещата ? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То имаше голям шум в официалния форум на Опера - същия проблем заради кофти ъпдейт на Уиндоус 10 ...1803; 1809 мисля. Всичко, хромиум базирано, сприрало да отваря страници. Не съм сигурен какъв е резултата обаче. Някои директно ресетваха Уиндоус, други ресетваха TCP/IP.

https://forums.opera.com/topic/29060/after-1803-and-1809-windows-update-opera-dont-load-web-pages

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...