Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор

Проблем с флаш видео. Може ли някой да пробва клипа в тази страница - http://news.ibox.bg/news/id_289524799 при мен видеото не тръгва нито в хром, нито в мозила.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблем с флаш видео. Може ли някой да пробва клипа в тази страница - http://news.ibox.bg/news/id_289524799 при мен видеото не тръгва нито в хром, нито в мозила.

Тръгва си и със двата браузъра без проблемно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

пробвай със стандартното чистене на кеша и бисквитките.

само там ли не ти тръгва клипа ?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам малко проблемче!!

Но е от уиндолса!!!

Аз съм с Windows Service Pack 3

А проблема, не е чак толкова голям, просто много не дразни да го виждам и до някъде ми пречи

Кога отворя Google Chrome или Opera най отгоре където са прозорците ми излиза една лента, която стой отпред и не мога да си сменям прозорците трябва да използвам хоткейс, за да ги сменям!!!

Ако някой знае как да го махне моля да ми помогне!!

 

Снимки на проблема!!

В Google Chrome

В Opera

 

П.С.

Но най-интересното, е че в Mozilla Firefox нямам този проблем, но аз не я използвам, защото не ми харесва като браузър!!!

Редактирано от Roclz (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! Имам следният проблем:

когато реша да пусна някое клипче от youtube в браузъра се усеща едно накъсване, без значение дали е 360p или 1080p.

Сигурен съм, че е от Google Chrome понеже този лаг го няма в IE11. Пробвах да сложа отделен Flash player, като спрях този вградения, но без успех. Остана си същото..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На някой от версийте на google chrome се получава този проблем. Пробвай с друга версия. Откакто се появи този проблем минах на Mozilla Firefox.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изчистете кеша на браузъра.Каква е конфигурацията ви?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На някой от версийте на google chrome се получава този проблем. Пробвай с друга версия. Откакто се появи този проблем минах на Mozilla Firefox.

 

Аз обмислям да мина към IE11, нещо започна да ми допада.. :)

 

Изчистете кеша на браузъра.Каква е конфигурацията ви?

 

Лаптопа е тъкмо след преинсталация, задари този проблем и все още го има.

i5-3210m с вградена видео HD4000, 8GB RAM, SSD.

До скоро този проблем го нямаше..

Редактирано от Nikolay Penchev (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитайте друга версия на браузъра.Надявам се,самият браузър не е накичен с множество тулбарове и други подобни.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте

 

От известно време Google Chrom-a започна да забива и реших да се върна към Firefox.

 

Когато изпиша дадена страница в IE или Firefox - не зарежда..  

 

във Firefox ми изписва:

 

The connection was reset
 
The connection to the server was reset while the page was loading.
 
    The site could be temporarily unavailable or too busy. Try again in a few moments.
    If you are unable to load any pages, check your computer's network connection.
    If your computer or network is protected by a firewall or proxy, make sure that Firefox is permitted to access the Web.
 
в IE... нещо подобно.
 
 
От какво може да е това ?

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Коя е ОС?

И със коя анти вирусна си?

Сканирано ли е скоро за вируси, и със коя програма?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери да не си сложил Proxy Server в Internet Explorer.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Моля ви, помощ! :D

Google Chrome нещо ми откача, когато работя с Tumblr. :(

Когато искам да reblog-на нещо ми дава грешка, ето:

Публикувано изображение

 

 

Като кликна на click here излиза това:

Публикувано изображение

 

И отново на click here:

 

Публикувано изображение

 

Този файл съм го прикачила. 

Моля ви, помогнете ми!!!!!!! :) :) :)

 

 

 

 

 

 

 

 

 

 

3b15_appcompat.txt

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,уважаеми съфорумци.Имам следният проблем.Отскоро почнах да влизам в сайта "Планинарски форум".Когато съм в заглавната страница,виждам я на цял екран,както съм задал да бъде.Но когато отворя някой раздел или конкретна тема,страницата излиза извън границите на монитора и се налага да ползвам плъзгача,за да прочета нещо.

 

Ето така е на заглавната страница http://dox.bg/files/dw?a=5ca434ea7e

 

А така е на някоя тема... http://dox.bg/files/dw?a=9db2adb2dd

 

С браузъра IE нямам подобен проблем.Какво мога да направя?Благодаря.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,уважаеми съфорумци.Имам следният проблем.Отскоро почнах да влизам в сайта "Планинарски форум".Когато съм в заглавната страница,виждам я на цял екран,както съм задал да бъде.Но когато отворя някой раздел или конкретна тема,страницата излиза извън границите на монитора и се налага да ползвам плъзгача,за да прочета нещо.

 

Ето така е на заглавната страница http://dox.bg/files/dw?a=5ca434ea7e

 

А така е на някоя тема... http://dox.bg/files/dw?a=9db2adb2dd

 

С браузъра IE нямам подобен проблем.Какво мога да направя?Благодаря.

Когато си във някоя тема, поглеждал ли си мащаба на колко процента е тогава?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато си във някоя тема, поглеждал ли си мащаба на колко процента е тогава?

Задал съм всички страници да са на 125 % .И така е и в отделните теми там.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Задал съм всички страници да са на 125 % .И така е и в отделните теми там.

Но 125% си е доста.Нормално е всичко да е увеличено.

А най вероятно на началната страница не е зададено и по подразбиране стои на 100%

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не е точно така.Ако отворя някоя тема,трябва да я направя на 75 %,за да се побере в монитора.Но пък шрифта става доста ситен тогава.Сега обаче забелязах нещо странно.В темите,в които съм изразявал някакво мнение,страницата е разтегната.Ако отворя тема,в която не съм писал,всичко е наред.

 

п.п.Това,което съм описал тук,касае само и единствено форума,в който влизам.

Редактирано от onogondur (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не е точно така.Ако отворя някоя тема,трябва да я направя на 75 %,за да се побере в монитора.Но пък шрифта става доста ситен тогава.Сега обаче забелязах нещо странно.В темите,в които съм изразявал някакво мнение,страницата е разтегната.Ако отворя тема,в която не съм писал,всичко е наред.

Възможно е да е проблем със самият браузър.

При мен по подразбиране си стои на 100%. ако вляза във подтема и я направя да е 125% то само тя се запаметява така.

Колкото пъти да отворя браузъра и вляза там винаги началната страница седи на 100% а подтемата на 125%, така както съм я задал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

при опит за инсталация на хром > http://prntscr.com/2b2r8b помогнете

И операционната система е? И като администратор ли го инсталирате?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж и аз имах същия проблем на XP, преди няколко часа инсталирах Chrome със тази програмка : Pach My PC :) Успех :) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от DarkEdge
      В тази тема ще поддържам актуализирането на преносимите версии на браузъра

      За всичко свързано с инсталираната версия на браузъра - тук
       

       
      Излезе портативното издание на последната стабилна версия на въпросния браузър за Windows платформа.
      39.0.2171.99
    • от Славчо Хаджийски
      Здравейте, фенове на Puppy Linux! 
      Свалих си на флашка Slacko64-6.3.0. Свалям Chrome.deb и той се инсталира автоматично на флашката, но не мога да го стартирам, въпреки че иконката му се появява в папка Интернет. Не зная кода за стартиране от терминал на Puppy Slacko6.3.0. 
      Моля, помогнете! 
    • от Sarditata
      Днес имаше ъпдейт на Хрома и оттогава не може да се включи wi fi Помощ!!!!
    • от HackerX
      Здравейте!
      Вече от доста време насам имам проблем с браузъра на Гугъл и сайта на Фейсбук - зареждам news фийда (началната страница), въртя си надолу - всичко добре. Но като минат няколко минути започва да ми насича и в task manager-а на Хром виждам, че се товари много процесора за тази страница. Презареждам я и се оправя, докато не минат пак няколко минути и да започне отново да товари.
      При вас има ли го това, от какво може да е и как мога да го оправя?

    • от bumblebee
      Здравейте,
      след преинсталация на Windows (10) имам странен проблем с google chrome. Допреди преинсталацията си седях логнат във всички сайтове, които посещавам - Youtube, facebook дори и тук във форума, но сега всеки път като затворя Chrome и вляза пак трябва да се логвам отново.
      Някаква идея?
  • Дарение

×
×
  • Добави ново...