Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Здравейте!Аз съм със Win7 и използвам Google Chrome.От известно време на екрана ми непрекъснато се появява жълта лента с това съобщение: A plug-in(Shuckwave flash) is not responding   и интернета ми забива за дълго време.Мисля,че е някакъв вирус,но не зная как да го изчистя.Моля,помогнете ми!Много е дразнещо!Благодаря предварително! :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей!

 

Едва ли е вирус! Съобщението показва, че Flash Player - а ти крашва.

 

Преинсталирай флаша, като изтриеш старата версия чрез този инструмент, и свалиш най-новата от тук.

 

Поздрави!

 

Послепис: Колеги, моля преценявайте малко ситуацията, преди да пратите хората при колегите за почистване от зарази само за един краш на флаш плейъра! Нека не им създаваме излишна работа и да уважаваме това, че ни помагат безплатно!

 

Чак след като преинсталацията на флаша не помогне, то тогава проверявайте за зловреден софтуер.

Редактирано от programings (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте!Аз съм със Win7 и използвам Google Chrome.От известно време на екрана ми непрекъснато се появява жълта лента с това съобщение: A plug-in(Shuckwave flash) is not responding   и интернета ми забива за дълго време.Мисля,че е някакъв вирус,но не зная как да го изчистя.Моля,помогнете ми!Много е дразнещо!Благодаря предварително! :(

Добре е да провериш за вируси както те е посъветвал колегата. Пробвай обаче с друг браузър, тъй като в последно време google Chrome има проблеми с flash player.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Emokostov, Google Chrome няма проблем с флаш-а. Най-добре направи както е посъветвал programings. Ако нещата не се оправят може да направиш и проверка за вируси.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей!

 

Едва ли е вирус! Съобщението показва, че Flash Player - а ти крашва.

Съгласен съм с тезата Ви, но след като дамата има съмнения, е редно да се провери!

Извинявам се, че товаря допълнително icotonev и B-boy[styLe].

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря на всички ,че се отзовахте толкова бързо!В интерес на истината с другите браузъри нямам такъв проблем,но и те са много бавни.Ще опитам първо да го преинсталирам.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако не знаете как се деинсталира -  http://www.kaldata.com/forums/topic/94232-всичко-за-google-chrome/?p=2429856

 

Може и да направите и това -  http://www.kaldata.com/forums/topic/94232-всичко-за-google-chrome/?p=2429853

 

Успех :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Emokostov, Google Chrome няма проблем с флаш-а. 

tigertron@,Google Chrome има проблем с флаш-а....цък

Оказва се, че когато Google Chrome ползва стандартния flash plugin (т.е. вградения в Google Chrome) - тогава има проблем

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преинсталирах и пак е същото.С другите браузъри страниците се отварят много по-бавно.Май ще се наложи да го проверя за вируси.Благодаря ви много,ще създам подтема  :no-no:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преинсталирах и пак е същото.С другите браузъри страниците се отварят много по-бавно.Май ще се наложи да го проверя за вируси.Благодаря ви много,ще създам подтема  :no-no:

Сега, не знам дали си разбрала, но ти изместиха вече темата. Тя не е във анти вирусна защита.

Даже си мисля че, може би е настъпило недоразумение, когато си писала че си пре инсталирала. Аз тук го разбирам че си преинсталирала само хрома, и въпреки това няма промяна.Да де но ти имаш със всички браузъри проблем. За тов ще те посъветвам да си отвориш нова тема тук:

http://www.kaldata.com/forums/topic/132819-%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%D1%82%D0%B0-%D0%BC%D0%B8-%D0%B5-%D0%B8%D0%BD%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D1%80%D0%B0%D0%BD%D0%B0-%D0%BA%D0%B0%D0%BA%D0%B2%D0%BE-%D0%B4%D0%B0-%D0%BF%D1%80%D0%B0%D0%B2%D1%8F-%D1%81%D0%B5%D0%B3%D0%B0/

И да следваш инструкциите. Да не забравиш да споменеш, че всички браузъри ти бавят.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте!

Имам проблем с Google Chrome, който при другите браузъри го няма.

Когато стартирам браузъра освен началната страница, която се появява се отварят и още 2 сайта в отделни раздели, които искам да не се отварят но не знам как да ги махна:

 

http://search.phpnuke.org/?lang=en&cid=c2a242b1

http://search.softonic.com/INF00176/tb_v1?SearchSource=48&cc=

 

Това някакъв вирус ли и от къде идва този проблем ? И как мога да оправя проблема ?

 

Благодаря предварително !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отиваш в настройките. После Настройки>>раздел "При стартиране" >> Отваряне на конкретна страница или набор от страници. >> Задаване на страници и от там триеш всичко ненужно. Триенето става като сложиш мишката върху ненужната страница и натиснеш върху "X" който се показва вдясно. Можеш също така да направиш това Настройки>>раздел "При стартиране" >> "Да се отваря нов раздел в браузъра" като така при стартиране се отваря само нов раздел без заредена страница.

Редактирано от championer (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Можеш също да разгледаш следната тема. Става въпрос за тулбар. А той първо трябва да се изтрие и тогава да се направят настройките:

http://www.kaldata.com/forums/topic/94232-всичко-за-google-chrome/?p=2454740

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря и на 2-та оправих проблеми можете да триете или заключите темата !  :)

Не че нещо но имай уважение, към форума. Хубаво е да споделиш как си оправил проблема. За да могат другите след теб, когато имат същият проблем, и потърсят решение, да могат да прочетат. Така и ти със нещо помагаш във този форум.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отиваш в настройките. После Настройки>>раздел "При стартиране" >> Отваряне на конкретна страница или набор от страници. >> Задаване на страници и от там триеш всичко ненужно. Триенето става като сложиш мишката върху ненужната страница и натиснеш върху "X" който се показва вдясно. Можеш също така да направиш това Настройки>>раздел "При стартиране" >> "Да се отваря нов раздел в браузъра" като така при стартиране се отваря само нов раздел без заредена страница.

Направих всичко както е написано и проблемът се оправи :) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,трябва ми да деактивирам от about:plugins, chrome://plugins  една приставка,деактивирам я,рестартирвам  браузъра и тя е активирана отново, как да го оправя,че ми е важно да я махна. Ако става въпрос говоря за Flash Player/Shockwave Flash 

 

 

 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Правя точно това както  ми казахте и двамата,но проблема е нали деактивирам го,и рестартирвам браузъра,когато вляза отново,приставката е включена,а не съм я пипал ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Правя точно това както  ми казахте и двамата,но проблема е нали деактивирам го,и рестартирвам браузъра,когато вляза отново,приставката е включена,а не съм я пипал ..

Пробвай да деактивираш от бутона най-долу в ляво - Деактивиране

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато деактивирам от този бутон,след рестартирването на браузъра, това което се мъча да изключа е включено а другото е деактивирано.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На снимката се вижда че е изключена приставката - в сиво е!

Ако имаш инсталиран на компютъра флаш плейър, Chrome-а атоматично ще използва него за нуждите от флаш - от снимката изглежда, че имаш.

Ако нямаш инсталиран флаш плейър и въпреки че си изключил приставката, отваряш клипчета на YouTube, Vbox7 определно имаш бъгче и ще трябва:

или да преинсталираш Chrome с изтриване на папка Pepper Flash

или при затворен браузер да отидеш:

 

C:Documents and SettingsXPLocal SettingsApplication DataGoogleChromeUser DataPepper Flash11.6.602.167

и да изтриеш pepflashplayer.dll

Редактирано от angel* (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...