Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Всичко за Windows Vista - въпроси и проблеми (част 2)


Препоръчан отговор


Как може да предлагате XP за дву или четириядерени процесори ,след като Виста се справя много по-добре с тях.

Или сте на принципа "едно си баба знае и това си бае"

Редактирано от tteodor (преглед на промените)
Линк към този отговор
Сподели в други сайтове
  • Отговори 1,3k
  • Създадено
  • Последен отговор

Потребители с най-много отговори

Потребители с най-много отговори

Публикувани изображения

Някой може ли да ми каже от къде и как да изключа искачащите прозорци за предупреждения. Става въпрос за тия който изкачат при стартиране на програми и т.н. Все те пита дали да я пусне и така. Сигурно го има някъде из форумите ама съм много зает и нямам време да го търся.благодаря предварително.

Линк към този отговор
Сподели в други сайтове

Функцията се нарича User Account Control (UAC).Наистина е дразнеща и дори и аз съм си я я спрял.За да го направиш и ти:

1)отваряш Control Panel

2)следва User accounts and Family Safely

3)от тук User accounts

4)ще видиш последната опция тук-Turn user account control on or off

5)махаш отметката пред use UAC to help to protect your computer

6)рестарт и си готов :)

Линк към този отговор
Сподели в други сайтове

От една година съм с виста и до сега съм нямал някакви кой знае какви проблеми,но излезе един.От известно време като отварям някои линкове и се появява "IE спря да работи" и затваря IE.Сега забелязах ,че като пробвам да пусна някой клип във Vbox7 се появява тоя проблем.Което и клипче да пусна ми се появява това. sad.gif Някакви идеи?


Линк към този отговор
Сподели в други сайтове
От една година съм с виста и до сега съм нямал някакви кой знае какви проблеми,но излезе един.От известно време като отварям някои линкове и се появява "IE спря да работи" и затваря IE.Сега забелязах ,че като пробвам да пусна някой клип във Vbox7 се появява тоя проблем.Което и клипче да пусна ми се появява това. sad.gif Някакви идеи?

теглете винаги платени версии на Виста,а ето и линк http://######/details.php?id=83757

cool.gif

Редактирано от solid snake (преглед на промените)
Линк към този отговор
Сподели в други сайтове
теглете винаги платени версии на Виста,а ето и линк http://######/details.php?id=83757

cool.gif

Други идеи,че нещо не ми се преинсталира.А и досега съм нямал проблеми с вистата с която съм.Вече почва много да ме ядосва,половината сайтове ,които пробвам да отворя вече не стават.Пак това тъпо съобщение.

Редактирано от horus92 (преглед на промените)
Линк към този отговор
Сподели в други сайтове
От една година съм с виста и до сега съм нямал някакви кой знае какви проблеми,но излезе един.От известно време като отварям някои линкове и се появява "IE спря да работи" и затваря IE.Сега забелязах ,че като пробвам да пусна някой клип във Vbox7 се появява тоя проблем.Което и клипче да пусна ми се появява това. sad.gif Някакви идеи?

Firefox cool.gif

Линк към този отговор
Сподели в други сайтове

Имам 1 въпрос.Може ли 2 версии на Виста да имам.Сега съм с 32 битова но мисля на мястото на ХП да сложа 64 битова версия да видя как върви :)

Линк към този отговор
Сподели в други сайтове

64битовата виста е малко по-бърза спрямо 32битовата.

Относно проблема на horus92 -> най-вероятно е станала каша с adobe flash player-a, виж при кои точно сайтове ти блокира, ако е на такива, на които има flash значи е от там проблема. Пробвай следния "фокус" - пусни си ИЕ, отиди на (по спомен говоря) Tools -> Manage Addons ->turn on/turn off... -> излиза ти списък, в който трябва да присъства надписа Flash - цъкни в/у него и му дай disable. Спри IE, пусни го отново и опитай да влезеш в някой от сайтовете, които ти блокират.

Кажи какво е станало за да знам какъв съвет да ти дам за по-нататъшни действия.

Линк към този отговор
Сподели в други сайтове
64битовата виста е малко по-бърза спрямо 32битовата.

Относно проблема на horus92 -> най-вероятно е станала каша с adobe flash player-a, виж при кои точно сайтове ти блокира, ако е на такива, на които има flash значи е от там проблема. Пробвай следния "фокус" - пусни си ИЕ, отиди на (по спомен говоря) Tools -> Manage Addons ->turn on/turn off... -> излиза ти списък, в който трябва да присъства надписа Flash - цъкни в/у него и му дай disable. Спри IE, пусни го отново и опитай да влезеш в някой от сайтовете, които ти блокират.

Кажи какво е станало за да знам какъв съвет да ти дам за по-нататъшни действия.

Направих това което каза,но няма ефект.Влизам във Вбокс и като пробвам да пусна някое клипче ми излиза,че трябва да имам инсталиран флаш плеар и две секунди по късно "IE спря да работи" "IE се рестартира".Но като вляза в сайта няма проблем само когато пускам нещо да гледам.И един тъпичък въпрос.В контролния панел,програми и компоненти на картинката на Flash Player ActiveX трябва ли да има червено хиксче?

post-80773-1204825257_thumb.jpg

Редактирано от horus92 (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Имам проблем с fullscreen-a на Виста. В някои сайтове, като vbox7 и youtube не ми позволява да гледам на fullscreen.

Не ми излиза никаква грешка, просто не се вижда видеото.

Ако някой може да помогне....благодаря.

ПП. С нов лаптоп съм, лицензиран Виста.

Редактирано от draculan (преглед на промените)
Линк към този отговор
Сподели в други сайтове
Имам проблем с fullscreen-a на Виста. В някои сайтове, като vbox7 и youtube не ми позволява да гледам на fullscreen.

Не ми излиза никаква грешка, просто не се вижда видеото.

Ако някой може да помогне....благодаря.

ПП. С нов лаптоп съм, лицензиран Виста.

Кажи си параметрите на Лаптопа и с коя програма гледаш.

Линк към този отговор
Сподели в други сайтове

Абе и аз се изправих пред един странен проблем: след инсталация на SP1, когато изгледам каквото и да е клипче/филм под wmp11 монитора ми угасва.

horus92 ще погледна в нас как е и ще ти кажа, но ... едва ли ще мога да ти помогна, нещо ти се е сбозил IE.

Линк към този отговор
Сподели в други сайтове
Направих това което каза,но няма ефект.Влизам във Вбокс и като пробвам да пусна някое клипче ми излиза,че трябва да имам инсталиран флаш плеар и две секунди по късно "IE спря да работи" "IE се рестартира".Но като вляза в сайта няма проблем само когато пускам нещо да гледам.И един тъпичък въпрос.В контролния панел,програми и компоненти на картинката на Flash Player ActiveX трябва ли да има червено хиксче?

деинсалираи IE7Pro ако не става прочети това http://www.kaldata.com/forums/index.php?showtopic=34986

Линк към този отговор
Сподели в други сайтове

Ще преинсталирам виста.И без това трябва да разчистя малко компютъра.Добре,че се инсталира бързо.

"Или пък ако искаш накрая опитай да си инсталираш IE 8 бета1 "

Четох за него,но мисля,че е в ранен етап за да го ползвам постоянно.Като го завършат ще го пробвам.

Редактирано от horus92 (преглед на промените)
Линк към този отговор
Сподели в други сайтове
Кажи си параметрите на Лаптопа и с коя програма гледаш.

Turion Core duo 2 (2GHz)

Radeon HD 2600 (256mb)

Не ми позволява да гледам на fullscreen в интернет. Не става и с Explorer-a, нито с Firefox.

Незнам къде може да е проблема, лаптопа ми е Toshiba A210 - 16F.

Линк към този отговор
Сподели в други сайтове

Реших проблема, при който като пусна fullscreen ми излизаше диагонална линия (blank screen).

-Десен бутон във видео прозореца

-Settings от падащото меню на flash-player

-маха се тикчето на 'Enable Hardware Acceleration'

-close

Линк към този отговор
Сподели в други сайтове

Преинсталирах виста и първите часове добре,ама сега пак ИЕ се рестартира.Може ли проблема да е от един речник(OXFORD) да е проблема?Една моя съученичка има същия проблем,а само ние си купихме речници с дискове.

PS. От речника е.Току що го махнах и всичко се нормализира.

Редактирано от horus92 (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Здравейте.

Имам някакъв проблем,постоянно ми излиза ето това:

ScreenHunter_02%20Mar.%2010%2023.13.jpg

ScreenHunter_03%20Mar.%2010%2023.14.jpg

Лошото е че не само аз имам достъп до компа и незнам какво точно му се е случило.Ще съм благодарен ако някой знае къде е проблема че е много дразнещо тва съобщение (излиза през 5 мин).

С Win.Vista.Ultimate.SP1.x86 съм.

Редактирано от zil555 (преглед на промените)
Линк към този отговор
Сподели в други сайтове

С Виста Ултимейт СП1 съм и си харесах екстрата "DreamScene" пускам си "живия" тапет за работния плот, но след рестарт/изключване/включване на компютъра, настройките ми за тапет се нулират и ми изкарва грешка, че explorer-a не бил затворен правилно, затова временно DreamScene e disabled sad.gif

След което мога да си го пусна отново ръчно.

Откъде може да е този проблем?

Линк към този отговор
Сподели в други сайтове
Гост
Тази тема е заключена за нови отговори.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване