Премини към съдържанието

Препоръчан отговор


Здравейте, Значи проблема е много голям и гаден и ми писна многоооо !!!!! То да беше само това в живота.

Но към проблема, значи взех си нова машина и мисля доста добра, а именно: Дъно - ASRock 970 Extrime3 R2.0 , Процесор - ADM FX-9370 Eight-Core Processor, 8 gb RAM ,  Видеокарта - Nvidia GeForce GTX 760 2 gb 256 bit GDDR 5 . Значи проблема е там, че при всяка една игра се получава леко засичане на моменти което се оправя после пак се появява понякога го няма 10 15 мин след това се появява за малко след това пак изчезва и след 10 мин отново по принцип е много странно. Е компа е от жар и като се започна та преинсталаций на линдолс та 1 та 2 път а 7 мица та 8 мица сега съм с 8.1, след това охлаждания перки вентилатори чудеса пари се дават разбира се а проблема остава не се разбира какъв е проблема от къде идва и защо, в момента в кутията има 4 допълнителни вентилатора освен тези който са си с останалите части. Е да ама не пак проблема си остава с насичането а иначе видеокартата при игра достига 73 градуса по C някъде не знам дали е напълно нормално, но понякога забива и преди да е загряла машината още когато вляза в самата игра и започна да играя. Какво ли не се изпробва и проблема си остана сега може да съм пропуснал нещо то с месеци разправии. Е какво мислите дайте някакви предположения какъв може да е проблема, че нз вече.

Извинете ме за неграмотното писане и нз дали мястото на темата ми е тук но вече не знам какво да правя плс помогнете !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

...

 

Пуснал си четиринадесет пъти една и съща тема,не се прави така! ;)

Редактирано от Eternal Life (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ти сериозно ли?

Набучил си 220 ватов процесор на дъно с 4+1 фази и максимална поддръжка до 140 вата и питаш защо сече?!?

Ако са ти го сглобили в жар,както пишеш,отивай да ти сложат читаво дъно.

  • Харесва ми 6

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Смени си разкльопаните мишка и клавиатура и ше се оправи проблема.  

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Напълно подкрепям колегата "drakula975" за това къде е проблема.В описанието на дъното хората са го написали, максимум 140 вата процесор, а твоят надхвърля доста максимума.Най-добре е да ти се смени дъното с подходящо.


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://www.asrock.com/mb/amd/970%20extreme3%20r2.0/

нещо не виждам къде са написали ватовете или имате по-достоверни източници!?

Редактирано от atridi (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А ти въобще чете ли спецификацийте? Или просто ги мина отгоре като държавен чиновник. Ето това е подръжката на дъното откъм процесорите описана в сайта на Асрок:

 

- Support for Socket AM3+ processors
- Support for Socket AM3 processors: AMD Phenom™ II X6 / X4 / X3 / X2 (except 920 / 940) / Athlon II X4 / X3 / X2 / Sempron processors
- Supports 8-Core CPU
- Supports UCC feature (Unlock CPU Core)
- Digi Power Design
- 4 + 1 Power Phase Design
- Supports CPU up to 140W
- Supports AMD's Cool 'n' Quiet Technology
- FSB 2400 MHz (4.8 GT/s)
- Supports Untied Overclocking Technology
- Supports Hyper-Transport 3.0 (HT 3.0) Technology- 4 + 1 Power Phase Design
- Supports CPU up to 140W
 

Я прочети 7 ред от горе надолу. Аз поне виждам че подържа процесори до 140 вата. Не съм голям специалист, но от това което съм чел тук из форума, колегите не един път са заявявали че АСРОК не стават за АМД, поне не и в ниският клас.

Редактирано от COBRA (преглед на промените)
  • Харесва ми 4

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пуснал си четиринадесет пъти една и съща тема,не се прави така! ;)

Явно и нета му забива :D Така до автора насочи се към по висок клас видео карти явно тази е за вторични вече  предполагам че си gamer маняк и играеш игри като Wow , League of Legends които изискват по мошно видео за графиките .. А да сега видях че процесора е AMD май и той е за смяна и те насочвам кум интелски процесор

Редактирано от adersa (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно и нета му забива :D Така до автора насочи се към по висок клас видео карти явно тази е за вторични вече  предполагам че си gamer маняк и играеш игри като Wow , League of Legends които изискват по мошно видео за графиките .. А да сега видях че процесора е AMD май и той е за смяна и те насочвам кум интелски процесор

 

Като нямате какво да кажете не е задължително да пишете. Човека е дал некви 1000лв и му препоръчваш да ги забрави и да даде още 1000 ае земи дръпни на некъде и замълчи.

 

По нагоре вече са дали вероятната причина. Това дъно не поддържа този процесор и не смогва да го захранва. Явно сте попаднали на голям експерт, ако те са препоръчали частите и на още по-големи такива за да не видят странностите. Интересно ми е това дъно като какъв разпознава въпросният процесор?

  • Харесва ми 8

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Точно и аз това обяснях че AMD процесорите не са готови за игри от ново поколение в днешно време всички използват интелски процесори за по тежките игри.Настолната ми машина е стара на 10 години е и е с AMD процесор гладко вървят игри като GTA/FIFA , CS но като пусна Симс насича здраво а на лаптопа ми е интелски процесор и там няма ядове играя с часове ...

Редактирано от adersa (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, Значи проблема е много голям и гаден и ми писна многоооо !!!!! То да беше само това в живота.

Но към проблема, значи взех си нова машина и мисля доста добра, а именно: Дъно - ASRock 970 Extrime3 R2.0 , Процесор - ADM FX-9370 Eight-Core Processor, 8 gb RAM ,  Видеокарта - Nvidia GeForce GTX 760 2 gb 256 bit GDDR 5 . Значи проблема е там, че при всяка една игра се получава леко засичане на моменти което се оправя после пак се появява понякога го няма 10 15 мин след това се появява за малко след това пак изчезва и след 10 мин отново по принцип е много странно. Е компа е от жар и като се започна та преинсталаций на линдолс та 1 та 2 път а 7 мица та 8 мица сега съм с 8.1, след това охлаждания перки вентилатори чудеса пари се дават разбира се а проблема остава не се разбира какъв е проблема от къде идва и защо, в момента в кутията има 4 допълнителни вентилатора освен тези който са си с останалите части. Е да ама не пак проблема си остава с насичането а иначе видеокартата при игра достига 73 градуса по C някъде не знам дали е напълно нормално, но понякога забива и преди да е загряла машината още когато вляза в самата игра и започна да играя. Какво ли не се изпробва и проблема си остана сега може да съм пропуснал нещо то с месеци разправии. Е какво мислите дайте някакви предположения какъв може да е проблема, че нз вече.

Извинете ме за неграмотното писане и нз дали мястото на темата ми е тук но вече не знам какво да правя плс помогнете !

Нищо неочаквано от жар! Отиваш и си искаш или парите или качествено дъно да ти сложат! И им даваш 3 дена да направят това, че иначе мотаят с месеци

ПП: Следващия път пак си вземете от там конфигурация и ще имате същите ядове, ако не и по-сериозни ;)

  • Харесва ми 5

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мерси много за отговорите, а възможно ли е да е от това че загрява или по вероятно е да е от дъното и къде точно пише, че е до 140W за да мога да му покажа на тоя като хода, а не да се опитва да ме баламосва, че не съм толкова на ясно ?


А компа няма и 1 година на 5 месеца е и от както съм го купил само се разправям с тоя проблем ! То частите са нови от къде пари за нови както ме посъветва adresa :D


А също и къде мога да видя процесора колко W  изисква ?


А и да от жар ми казаха че за тия пари това е доста добро както и те ми го зглобиха !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Официалният сайт на Асрок. Страницата на вашето дъно. 

Ето информация в уикипедия за процесора. Реално който и друг сайт да отворите отново ще видите че тоя процесор има  Thermal Design Power 220 Watt или TDP=220w.

Загряването се дължи и на това, че дъното не поддържа толкова енергоемък процесор. Реално погледнато може да ги съдите за всички пари за ремонти и т.н. които сте дал. Грешката е тяхна, още при сглобяване на конфигурацията. Малоумна грешка.

ПС: Лично за мен искайте ново дъно, което да поддържа съответният процесор и да ви върнат парите за всички вентилатори и други глупости, които са ви накарали да си купите.

ПС2: Официалният сайт на АМД. Избирате от табличката "Model number comparison". Там също пише, че е 220 вата.

Редактирано от Игнатов (преглед на промените)
  • Харесва ми 4

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да мерси много просто наистина много ми помагате ако някой се сети нещо нека да напише, а иначе най-много ми загрява видеокартата а не процесора.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да мерси много просто наистина много ми помагате ако някой се сети нещо нека да напише, а иначе най-много ми загрява видеокартата а не процесора.

Отговориха ти вече! Дъното ти е за смяна, защото с него процесорът ти работи дефакто на половин мощност. Заради това на моменти ти вървят добре игрите и когато се появят повече детайли и процесора трябва да се намеси по-сериозно и започва да насича - просто не му достига мощност.

73 градуса при тежка игра са напълно в нормата за това видео, тъй че споко. А проца ти, така както е "скопен" и да искаш няма как да загрее много. ;)

Редактирано от Agentpat™ (преглед на промените)
  • Харесва ми 4

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дам сега говорих с жар и ми казаха, че не било това проблема и че видеокартата загрявала повече от захранването но щом всички казвате че е от това... и аз мисля така - сега чакам да ми се обадят !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дам сега говорих с жар и ми казаха, че не било това проблема и че видеокартата загрявала повече от захранването но щом всички казвате че е от това... и аз мисля така - сега чакам да ми се обадят !

Видеокартата загрявала повече от захранването..по-голяма простотия не може ли :DНамери някой твой познат или приятел,който разбира от компютри да ти занесе компютъра там да ги сложи по местата им (тия от JAR)и да си иска парите за дъното.После си купуваш ново дъно,което поддържа твоя процесор. 

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сега като поиграх 1 час CS GO  която по принцип не насича започна леко да насича когато температурата на видеокартата стигна до 73 градуса а на процесора тази не ми се показва в еверест .

Но при някой игри както казах и преди да е загряла насича. А и в момента и кутията е доста топла !


Сега пък го прави и на 65 и въпреки че е топла кутията доколкото разбирам са нормални градусите и ако може да кажете до колко градуса не би трябвало да има проблем и колко е нормално да вдига.


А иначе пак го прави така на моменти засича много после се оправи. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 Интересно ми е това дъно като какъв разпознава въпросният процесор?

Дамм,на мен също.

Към автора - проблема не е в захранването,а в захранващата схема на дъното.

Гледам,писал си,че ползваш Аида.

Я дай по един шот от разделите:Процесор и Датчик.

Още по-добре ако имаш CPU-Z - и един шот от нея.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами имам ги и двете но ми показват само графичната температура как да разбера как ми разпознава процесора и колко градуса е не зная ! http://prikachi.com/images/395/7861395c.png 

http://prikachi.com/images.php?images/401/7861401g.png


http://prikachi.com/images.php?images/401/7861401g.png


http://prikachi.com/images.php?images/401/7861401g.png


нещо май не стана с линка ето нов http://prikachi.com/images.php?images/401/7861401g.png


http://prikachi.com/images.php?images/395/7861395c.pngи http://prikachi.com/images.php?images/401/7861401g.png


Сега си пуснах фрапс и забелязах че при засичане fps то пада от 150 някъде на 23 и като спре да засича моментално се вдига на 150.


Сега си пуснах фрапс и забелязах че при засичане fps то пада от 150 някъде на 23 и като спре да засича моментално се вдига на 150


Ами имам ги и двете но ми показват само графичната температура как да разбера как ми разпознава процесора и колко градуса е не зная ! http://prikachi.com/images/395/7861395c.png 

http://prikachi.com/images.php?images/401/7861401g.png


http://prikachi.com/images.php?images/401/7861401g.png


http://prikachi.com/images.php?images/401/7861401g.png


нещо май не стана с линка ето нов http://prikachi.com/images.php?images/401/7861401g.png


http://prikachi.com/images.php?images/395/7861395c.pngи http://prikachi.com/images.php?images/401/7861401g.png


Сега си пуснах фрапс и забелязах че при засичане fps то пада от 150 някъде на 23 и като спре да засича моментално се вдига на 150.


Сега си пуснах фрапс и забелязах че при засичане fps то пада от 150 някъде на 23 и като спре да засича моментално се вдига на 150

Сега си пуснах фрапс и забелязах че при засичане fps то пада от 150 някъде на 23 и като спре да засича моментално се вдига на 150 http://prikachi.com/images.php?images/395/7861395c.pngи http://prikachi.com/images.php?images/401/7861401g.png


Сега включих фрапс в цс и от 150 160 фпс когто забива изведнъш пада на 23 и след като спре да засича отново рязко скача на 150 http://prikachi.com/images.php?images/395/7861395c.png и http://prikachi.com/images.php?images/401/7861401g.png .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма снимка на линка който си дал.

Аз говорех за CPU-Z,не за GPU-Z.

Прегледах и биосите на дъното ти,в последния няма включена поддръжка на 9ххх процесори.

Плюс това,в сайта на жар,на страницата на дъното ти,ги има спецификациите от сайта на производителя.

Според мен си е жива измама,а пък "специалиста" който го е събрал,си е за уволнение и бой,ама това е друга тема.

Нарамвай машината и я връщай за рекламация,като причина може да изтъкнеш некадърност и тотална некомпетентност от тяхна страна.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо не мога да пратя събщения 100 пъти опитах. - Сега включих фрапс в цс и от 150 160 фпс когто забива изведнъш пада на 23 и след като спре да засича отново рязко скача на 150 http://prikachi.com/images.php?images/395/7861395c.png и http://prikachi.com/images.php?images/401/7861401g.png .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Човек,в кутията ти е някаква сауна...

Говедата са закачили бокса на 3 пиновия /допълнителния/ процесорен куплунг.

Дисковете са топли.

Причините най-вероятно са - кофти въздушен поток,печащи VRM-и,процесор работещ на незнайно колко ядра,

незнайно какво напрежение и незнайно каква честота.

Картата за idle,също е топла.

С каква кутия си?

Изтегли си CPU-Z и дай шот от него.

Редактирано от drakula975 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мдааа...компютъра ти работи без процесор xD

 

Все пак така като гледам, CS  е пуснат на заден план. А доста игри продължават да товарят и процесор и видео след минимизиране ако не на 100%, то на някаква стойност, по-висока от минималната.  За CS  не знам как е, защото не играя тая игра, но това за протокола. А температурите на хардовете са такива, защото вероятно няма преден вкарващ вентилатор. Всеки може да си направи тест, да изключи предния вентилатор и да докладва резултатите. 

Редактирано от bildera_ (преглед на промените)
  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

    • от Ivailo Mihalev
      Здравейте! 
      От известно време имам проблем със зареждането на определени страници в интернет.Винаги ми излиза ''няма достъп до интернет'' а реално имам интернет. Имам втори компютър който е на същия интернет и при него няма никакъв проблем със зареждането на определени страници.Реших че имам някакъв вирус и сканирах с Malwarebytes Premium и той откри няколко заплахи след което ги изтрих но нямаше резултат.Долу-горе 50% от страниците не ми ги отваря.


      Поздрави!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.