Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

ktborisov

Всичко за Linux Mint - проблеми, мнения, въпроси (обединена)

Препоръчан отговор

публикувано (редактирано)

Аз ползвам Минт Мате 13 и мога да ти кажа че,по добра дистрибуция от нея не намирам.Пробвал съм доста дистра и ти препоръчвам Минт 13.Лесна е за настройка и ползване и най важното-работи без проблем.А и подръжката и е до 2017 година.Ако имаш затруднения,пиши.

Редактирано от nordland22 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

с минт 15 съм и не ми работят бутоните на тъчпад.С 14 май понякога работеха,търся драйвери но не намирам,бихте ли ми помогнали

ASUS EEE 900A ми е устройството.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

acpi-support инсталиран ли е ? Провери имаш ли xserver-xorg-input-synaptics. И, задал ли си точният модел клавиатура ?

Редактирано от cybercop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

acpi-support май не ми е инсталиран,не знам и откъде да го инсталирам,намерих xserver обаче ми е на папка и не дава опции и инсталирах някакви други xserver файлове.ще търся задаване на клавиатура,много съм бос на линукс,съжалявам за тъпите въпроси

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

acpi-support май не ми е инсталиран,не знам и откъде да го инсталирам,намерих xserver обаче ми е на папка и не дава опции и инсталирах някакви други xserver файлове.ще търся задаване на клавиатура,много съм бос на линукс,съжалявам за тъпите въпроси

Опита ли от мениджъра на пакети ?

http://s19.postimg.org/ogjksbbu9/acpi_support.png

И някой да ти е писал да инсталираш, каквито модули намериш ?

Редактирано от cybercop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Одеве не бях намерил,но сега като проверих така излиза че ми е инсталирано acpi.Ще сложа пак 14 да видя как беше.много ти благодаря за помощта

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Намери пакета xf86-input-synaptics за твоята дистрибуция и ще работи.Какво общо има ACPI със твоя тъчпад ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо ми се бъгясва линуксчето тези дни понякога ми зацикля без причина и видях, че между това, което показва system monitor-ра и терминала има голяма разлика, от какво може да е това ? 

Редактирано от philip_stefanov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има няколко колегите, които са доста запознати с линукс и неговите дистрибуции. Изчакай тяхното мнение. Ще ти решат проблема.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз не виждам никак ви разлики?

 

Рам паметта ви е еднаква и от терминал и от програмата. (Използвана 2.4 ot 5.5 RAM)

Което е много, но гледам, че сте отворили виртуални машинки и други работи, нормално е да забива понякога със използването им, все пак зависи и от видеото ви, а и какви стойности сте им задали да ползват.

Редактирано от ivoarch (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма разлики, да, кешираната в терминала ти я показва свободна в систем монитора. Малко по-сложно е от това, но в общи линии е вярно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оф изобщо не гледам аз гледам само free 222 и се чудя какво става хахахах :)

мерси :)

Редактирано от philip_stefanov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако дам формат на C: с минт 15 дали после ще мога да подкарам минт 14 от флашка.В момента нещо се сбози и не тръгва да зарежда от флашката,правя всичко както преди :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Извади и включи флашката отново , и после я монтирай ( отвори я с файловия мениджър ). Чак тогава рестартирай .

Редактирано от бат'начо (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

пробвам,но не става.Има ли друг начин да подкарам предната версия.искам да махна olivia

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При Mint - само преинсталация на мястото на съществуващата система. Дори надграждане не е препоръчително при ментата, заради ползването на два вида хранилища.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Малко не съм в час с линукс,както се разбира,предполагам.Би ли ми обяснил как мога да сложа пак 14.Ако форматирам всичко,ще ми засече ли флашката?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не форматираш нищо. Пускаш нова инсталация, като задаваш на новата система да се инсталира върху дяла на старата. Внимавай, GRUB да се зададе за инсталация върху MBR (dev/sda). Ако имаш отделен дял за Home - монтираш го без форматиране.

Редактирано от cybercop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При Mint - само преинсталация на мястото на съществуващата система. Дори надграждане не е препоръчително при ментата, заради ползването на два вида хранилища.

Да бе, точно вчера надградих до Минт Петра без никакви дертове :)http://linuxg.net/how-to-update-upgrade-linux-mint-15-olivia-to-linux-mint-16-nadia/ Редактирано от edinmyjna29 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,

ползвам 15 версия и VLC 2.0.8. След като съм задал cyrilic windows 1251 и съм рестартирал VLC-то субтитрите продължават да са под формата на въпросителни. Отварям ги през текстови редактор(1251 кодировка) и си се виждат на български

 

Мерси

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ползвам тази http://s19.postimg.org/g78prq4z7/win1252.png  кодировка по подразбиране и досега не съм имал никакви проблеми със субтитрите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ползвам тази http://s19.postimg.org/g78prq4z7/win1252.png  кодировка по подразбиране и досега не съм имал никакви проблеми със субтитрите.

И аз ползвам същата и също не съм имал проблеми.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам едно питане  относно скайп и Ментата.

Ползвам Минт 15 КДЕ 64 битова версия и се получава блокиране на целият компютър ако говоря по скайп с включени камери и от двете страни.

Скайп е последна версия  излязла за Линукс.

 

Освен да спра да използвам скайп, друго решение има ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...