Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Мерси проблема е оправен :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

<blockquote class='ipsBlockquote'data-author="VipKokata" data-cid="2417354" data-time="1356423824"><p> Само аз ли не мога да отварям теми с мобилната версия на сайта ? Телефона ми е Sony Ericsson Live With Walkman версията на Android е 2.3.4 - стоков ром - без руут . Ето какво ми изписва стоковия браузър : Страницата съдържа твърде много пренасочвания към сървъри. И със другите браузъри ( Dolphin,Opera,Mozilla) не мога да отварям теми ( да ги преглеждам ) .</p></blockquote> Някой да знае защо ми прави така ?!?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При мен всичко е наред сякаш - и мобилната, и стандартната версия си вървят добре, Opera Mobile 12.1 под AOKP 4.2.1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
При мен всичко е наред сякаш - и мобилната, и стандартната версия си вървят добре, Opera Mobile 12.1 под AOKP 4.2.1

 

 М да свалих си Opera Mini и вече всичко си е наред. Мерси за идеята с Opera-та приятел :) Тази Opera Mini е много бърза  :shock11: Със Opera Mobile не мога да отварям както трябва мобилната версия форума  :mad:

Редактирано от VipKokata (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
Ето какво ми изписва стоковия браузър : Страницата съдържа твърде много пренасочвания към сървъри. Някой да знае защо ми прави така ?!?
Опитва се да ти каже - стига толкова висене във форума.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре тогава повече няма да влизам в форума .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
Добре тогава повече няма да влизам в форума .
Е, не...Телефонът просто ти слага дневен режим - кога да влизаш и кога да не влизаш...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ааа сори разбрах те погрешно. То това и остана талвфона да не ми дава да влизам в форума .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

всички дати във форума ми се показват по този начин-

Публикувано 17 ÑнÑаÑи 2013 - 22:53

Публикувано 21 ÑÐ½Ñ 2013 - 12:29

при мен ли е проблема или с форума?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

всички дати във форума ми се показват по този начин-

Публикувано 17 ÑнÑаÑи 2013 - 22:53

Публикувано 21 ÑÐ½Ñ 2013 - 12:29

при мен ли е проблема или с форума?

Проблема вероятно е при вас, проверете настройките на локализацията на операционната си система

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

всички дати във форума ми се показват по този начин-

Публикувано 17 ÑнÑаÑи 2013 - 22:53

Публикувано 21 ÑÐ½Ñ 2013 - 12:29

при мен ли е проблема или с форума?

 

Здравейте,

 

Оправено е.

 

Поздрави

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

форума се оправи,но остана в дясно в  блогове и последни статуси!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какво става с форума ?

Някакво обновление ли се прави ? :P

ПП: Забелязах и промяна при цитирането - изписва се името на цитирания над цитата. :)

Редактирано от cyborg_ (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

форума се оправи,но остана в дясно в  блогове и последни статуси!

 

Здравейте, 

 

Оправено е ...

 

Поздрави.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да ама за сметка на:

 

 

Публикувано изображение

 

 

Проблемът е оправен, междувременно :) Все още има някои по-дребни нещица за връзване с новата версия на Лисичката, ама не са болка за умиране и не правят вЧепатление.

Редактирано от sliderum (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Само аз ли виждам така  :ohmy:

firefox 18

IE 9

 

 

ПП. Май е нещо от аватарите на тия пичове :) или сайта където са качени не работи :D

Редактирано от jonov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това е в няколко теми

 

Публикувано изображение

 

 

Дължи се на банер в подписа на "pataran" : 

Публикувано изображение

вече го няма и не би трябвалло да имате подобни проблеми

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При мен вече не дава такава активност. Лисичката е последната стабилна.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

 

подписите на :

VipKokata и на  kichuka са банери от същия сайт, който Гугъл Хром блокирва.

 

ето :

Публикувано изображение

 

Моля, като забележите подобен подпис и/или проблем -пишете направо на потребителя да го махне.

Аз сега им писах и на двамата и махнах подписите.

 

пробвайте пак темите

Редактирано от Trichocephalus (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сега са наред. Нямах и много време да проверя преди малко от къде е проблема точно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Това е в няколко теми

Хром е смотан браузер, а Гугъл са параноици. Това е чисто и просто. Блокират дори легитимни сайтове понякога поради техни си съображения. --------------- Съобщавам, че проблемите с цитатите във форумите при използване на WYSIWYG редактора продължават да съществуват.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

подписите на :

VipKokata и на  kichuka са банери от същия сайт, който Гугъл Хром блокирва.

 

ето :

Публикувано изображение

 

Моля, като забележите подобен подпис и/или проблем -пишете направо на потребителя да го махне.

Аз сега им писах и на двамата и махнах подписите.

 

пробвайте пак темите

 

Аз докладвах един ама никой не реагира .... 

 

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз докладвах един ама никой не реагира ....

Напротив. Реагирах.

Публикувано изображениелинк към картинката, води към valid.canardpc.com

Това е официалният сайт и е фалшива тревога!

Редактирано от quickJO (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...